<!DOCTYPE html xml:lang="en" lang="fr"> <!--[if IE 6]><html id="ie6" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html id="ie7" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html id="ie8" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="fr-FR" > <!--<![endif]--><head><meta http-equiv="content-type" charset="UTF-8" /><link media="all" href="https://www.directioninformatique.com/wp-content/cache/autoptimize/css/autoptimize_58d7d98b416bb24f69f00e993cd2bd52.css" rel="stylesheet" /><title>Kiite Academy, une plateforme pour se perfectionner dans la vente | Direction Informatique  - Actualités</title>  <script type='text/javascript'>(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();</script> <link rel="pingback" href="https://www.directioninformatique.com/xmlrpc.php" /><link rel="icon"  type="image/png" href="https://s3-us-west-2.amazonaws.com/direction-informatique/images/badge.png" /><link rel="apple-touch-icon" href="https://s3-us-west-2.amazonaws.com/direction-informatique/images/badge.png"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script> <meta name="description"  content="L&#039;entreprise canadienne Kiite, spécialisée dans la conception de plateformes pour les professionnels de la vente, lance Kiite Academy, un centre de ressources en ligne gratuit." /><meta name="keywords"  content="communication,formation en ligne,kiite,kiite academy,processus de vente,prospection,ressources en ligne,vente en ligne,actualités,nouvelles" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.directioninformatique.com/#organization","url":"https://www.directioninformatique.com/","name":"Direction Informatique","sameAs":[]},{"@type":"WebSite","@id":"https://www.directioninformatique.com/#website","url":"https://www.directioninformatique.com/","name":"Direction Informatique","publisher":{"@id":"https://www.directioninformatique.com/#organization"}},{"@type":"WebPage","@id":"https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121#webpage","url":"https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121","inLanguage":"en-US","name":"Kiite Academy, une plateforme pour se perfectionner dans la vente","isPartOf":{"@id":"https://www.directioninformatique.com/#website"},"breadcrumb":{"@id":"https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121#breadcrumblist"},"description":"L'entreprise canadienne Kiite, spécialisée dans la conception de plateformes pour les professionnels de la vente, lance Kiite Academy, un centre de ressources en ligne gratuit.","image":{"@type":"ImageObject","@id":"https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121#primaryimage","url":"https://i.directioninformatique.com/wp-content/uploads/2020/05/kiite_academy-e1588692785920.jpg","width":200,"height":200,"caption":"Image : Twitter"},"primaryImageOfPage":{"@id":"https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121#primaryimage"},"datePublished":"2020-05-05T15:40:24-04:00","dateModified":"2020-05-05T15:40:24-04:00"},{"@type":"Article","@id":"https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121#article","isPartOf":{"@id":"https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121#webpage"},"author":{"@id":"https://www.directioninformatique.com/author/marie-paris#author"},"headline":"Kiite Academy, une plateforme pour se perfectionner dans la vente","datePublished":"2020-05-05T15:40:24-04:00","dateModified":"2020-05-05T15:40:24-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121#webpage"},"publisher":{"@id":"https://www.directioninformatique.com/#organization"},"articleSection":"Actualités, Nouvelles, communication, formation en ligne, Kiite, Kiite Academy, processus de vente, prospection, ressources en ligne, vente en ligne","image":{"@type":"ImageObject","@id":"https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121#primaryimage","url":"https://i.directioninformatique.com/wp-content/uploads/2020/05/kiite_academy-e1588692785920.jpg","width":200,"height":200,"caption":"Image : Twitter"}},{"@type":"Person","@id":"https://www.directioninformatique.com/author/marie-paris#author","name":"Marie Pâris","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.directioninformatique.com/#personlogo","url":"https://secure.gravatar.com/avatar/6248232fe578011fa8968a9bb6204bc5?s=96&d=mm&r=g","width":96,"height":96,"caption":"Marie Pâris"}},{"@type":"BreadcrumbList","@id":"https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.directioninformatique.com/","url":"https://www.directioninformatique.com/","name":"Direction informatique | technologies de l\\&#039;information, TI, communications, stratégies"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121","url":"https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121","name":"Kiite Academy, une plateforme pour se perfectionner dans la vente"}}]}]}</script> <link rel="canonical" href="https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Feed" href="https://www.directioninformatique.com/feed" /><link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Comments Feed" href="https://www.directioninformatique.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Kiite Academy, une plateforme pour se perfectionner dans la vente Comments Feed" href="https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121/feed" /><link rel='https://api.w.org/' href='https://www.directioninformatique.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.directioninformatique.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.directioninformatique.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Ottawa investit 240 millions $ pour des services virtuels en santé mentale' href='https://www.directioninformatique.com/ottawa-investit-240-millions-pour-des-services-virtuels-en-sante-mentale/86107' /><link rel='next' title='Nuutok : une solution pour faciliter le télétravail dans les PME' href='https://www.directioninformatique.com/nuutok-une-solution-pour-faciliter-le-teletravail-dans-les-pme/86128' /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.directioninformatique.com/?p=86121' /><link rel="alternate" type="application/json+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Fkiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente%2F86121" /><link rel="alternate" type="text/xml+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Fkiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente%2F86121&#038;format=xml" /><meta property="og:image" content="https://i.directioninformatique.com/wp-content/uploads/2020/05/kiite_academy-e1588692785920.jpg"/><meta property="og:title" content="Kiite Academy, une plateforme pour se perfectionner dans la vente"/><meta property="og:url" content="https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121"/><meta property="og:description" content="L'entreprise canadienne Kiite, spécialisée dans la conception de plateformes pour les professionnels de la vente, lance Kiite Academy, un centre de ressources en ligne gratuit. " /><meta property="og:site_name" content="Direction Informatique"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DirectionInfo" /><meta name="verify-v1" content="kD3OOjmDaeOr8cEHVVxD7sMl4rcHVI1DGyKu8mVnXr4=" /><meta name="msvalidate.01" content="CEAEABABF23E8603533CE4C13CCAC6F2" /><meta name="google-site-verification" content="_BzXYAyDZY_UP_cz2MWugbkr9N1pw-Y8ktgJGpqh-Bk" /> <!--[if IE]><style type="text/css">#topSocials{ margin: 25px -10px 0px -10px; }
#topSocials a img{ width:37px; height:37px; }


.googleplus{ position:relative; display:block; width:60px; float:left; /* - use this to position your share icon on your page -  */ }  
.googlehider{ opacity:0; height:30px; width:30px; position:absolute; top:0; left:0; z-index:3; -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=0)"; filter:alpha(opacity=0); }  
.mygoogle{ position:absolute; top:0; left:0; z-index:2; margin-left:6px; margin-top:-16px;}</style><![endif]--> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2214941-9']);
  
  
  _gaq.push(['_setCustomVar', 2, 'Author', 'Marie Pâris']);
   _gaq.push(['_setCustomVar', 3, 'Pub Date', '05/05/2020']);



  
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script>(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="b6f4552b424c753abd13503ab3b151ff";
var api_user="di";
// If this is an article page pass the Post ID and Slug
bb_post_id="86121";
bb_slug="kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente";</script> </head><body class="post-template-default single single-post postid-86121 single-format-standard"><div id="header"><div class="topRight"><ul id="menu-top-right" class="topRightMenu"><li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li><li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li><li id="menu-item-12578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12578"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li><li id="menu-item-12587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12587"><a href="https://www.directioninformatique.com/rss-2">RSS</a></li></ul></div><div id="leaderboard"><div id='div-gpt-leaderboardros'></div></div><div id="topRight" style="display:none;"> <a href="https://www.directioninformatique.com/magazine/magazine-direction-informatique-edition-intelligence-artificielle"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg" class="magImg wp-post-image" alt="Magazine Direction informatique, édition intelligence artificielle" title="Magazine Direction informatique, édition intelligence artificielle" srcset="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg 140w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-504x320.jpg 504w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-768x487.jpg 768w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648.jpg 2000w" sizes="(max-width: 140px) 100vw, 140px" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg" class="lazyload magImg wp-post-image" alt="Magazine Direction informatique, édition intelligence artificielle" title="Magazine Direction informatique, édition intelligence artificielle" data-srcset="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg 140w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-504x320.jpg 504w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-768x487.jpg 768w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648.jpg 2000w" data-sizes="(max-width: 140px) 100vw, 140px" /> </a> <a href="https://www.directioninformatique.com/magazine/magazine-direction-informatique-edition-intelligence-artificielle" class="mag-title"> Magazine Direction informatique, édition intelligence artificielle </a></div><div id="headerWrap"><div id="searchBox"><div id="topSocials"> <a href="https://twitter.com/#!/DirectionInfo" alt="Twitter" title="Twitter" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'Twitter']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/twitter.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/twitter.png" /></a> <a href="http://www.facebook.com/DirectionInformatique?sk=wall" alt="Facebook" title="Facebook" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'Facebook']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/facebook.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/facebook.png" /></a> <a href="http://www.youtube.com/user/DirInformatiqueQc" alt="YouTube" title="YouTube" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'YouTube']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/youtube.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/youtube.png" /></a> <a href="http://www.linkedin.com/groups/Direction-Informatique-2744942" alt="LinkedIN" title="LinkedIN" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'LinkedIN']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/linkedin.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/linkedin.png" /></a></div><form role="search" method="get" id="searchform" action="https://www.directioninformatique.com/"><div><label class="screen-reader-text" for="s">Search for:</label> <input type="text" placeholder="Entrez un mot-clé" name="s" id="s" /> <input type="image" alt="OK" id="sImg" src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/searchButton.png" /></div></form></div><div id="logo" > <a href="https://www.directioninformatique.com" title="Accueil Direction Informatique" alt="Accueil Direction Informatique" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'Header Logo']);"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/logo.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/logo.png" /></a></div><div id="access" role="navigation"><div class="skip-link screen-reader-text"> <a href="#content" title="Skip to content"> Skip to content </a></div><div class="menu-header"><ul id="menu-primary" class="menu"><li id="menu-item-78353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li><li id="menu-item-78355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li><li id="menu-item-78354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li><li id="menu-item-78356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li><li id="menu-item-78357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li><li id="menu-item-12588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12588"><a href="https://www.directioninformatique.com/video">Vidéos</a></li><li id="menu-item-19852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19852"><a href="/blogue">Experts</a><ul class="sub-menu"><li id="menu-item-19880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19880"><a href="/blogue">Les billets</a></li><li id="menu-item-19851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19851"><a href="https://www.directioninformatique.com/blogueurs">Nos experts</a></li></ul></li></ul></div></div></div></div><div id="wrapper" class="hfeed"><div id="main"><div id="container"><div id="content" role="main"><div id="oneColumn"><ul><li><div class="columnContent"> <a href="https://www.directioninformatique.com/ebay-aide-les-commerces-a-passer-a-la-vente-en-ligne/85210"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2020/04/ebay_getty_2-140x90.jpg" class="postImg wp-post-image" alt="eBay aide les commerces à passer à la vente en ligne" title="eBay aide les commerces à passer à la vente en ligne" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/04/ebay_getty_2-140x90.jpg" class="lazyload postImg wp-post-image" alt="eBay aide les commerces à passer à la vente en ligne" title="eBay aide les commerces à passer à la vente en ligne" /> </a> <a href="https://www.directioninformatique.com/ebay-aide-les-commerces-a-passer-a-la-vente-en-ligne/85210" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '85210']);"><h3> eBay aide les commerces à passer à la vente en ligne</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/amazon-ouvrira-un-centre-de-distribution-a-montreal/80948"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2019/11/amazon_center-140x90.jpg" class="postImg wp-post-image" alt="Amazon ouvrira un centre de distribution à Montréal" title="Amazon ouvrira un centre de distribution à Montréal" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2019/11/amazon_center-140x90.jpg" class="lazyload postImg wp-post-image" alt="Amazon ouvrira un centre de distribution à Montréal" title="Amazon ouvrira un centre de distribution à Montréal" /> </a> <a href="https://www.directioninformatique.com/amazon-ouvrira-un-centre-de-distribution-a-montreal/80948" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '80948']);"><h3> Amazon ouvrira un centre de distribution à Montréal</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/lancement-damazon-business-au-canada/80591"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2019/10/amazonsky-140x90.jpg" class="postImg wp-post-image" alt="Lancement d&#039;Amazon Business au Canada" title="Lancement d&#039;Amazon Business au Canada" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2019/10/amazonsky-140x90.jpg" class="lazyload postImg wp-post-image" alt="Lancement d&#039;Amazon Business au Canada" title="Lancement d&#039;Amazon Business au Canada" /> </a> <a href="https://www.directioninformatique.com/lancement-damazon-business-au-canada/80591" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '80591']);"><h3> Lancement d&#8217;Amazon Business au Canada</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/conception-de-jeux-videos-partenariat-entre-ubisoft-et-luniversite-concordia/78078"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2019/09/logo_ubisoft-140x90.jpg" class="postImg wp-post-image" alt="Conception de jeux vidéos : partenariat entre Ubisoft et l&#039;Université Concordia" title="Conception de jeux vidéos : partenariat entre Ubisoft et l&#039;Université Concordia" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2019/09/logo_ubisoft-140x90.jpg" class="lazyload postImg wp-post-image" alt="Conception de jeux vidéos : partenariat entre Ubisoft et l&#039;Université Concordia" title="Conception de jeux vidéos : partenariat entre Ubisoft et l&#039;Université Concordia" /> </a> <a href="https://www.directioninformatique.com/conception-de-jeux-videos-partenariat-entre-ubisoft-et-luniversite-concordia/78078" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '78078']);"><h3> Conception de jeux vidéos : partenariat entre Ubisoft et l&#8217;Université Concordia</h3></a></div></li></ul></div><div id="crumbs"><a href="https://www.directioninformatique.com">Accueil</a> &raquo; <a href="https://www.directioninformatique.com/categorie/nouvelles">Nouvelles</a> &raquo;</div><div id="articleSocials"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121&amp;title=Kiite Academy, une plateforme pour se perfectionner dans la vente&amp;ro=false" class="socialLeft"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /> </a> <a href="http://twitter.com/share?url=https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121&amp;text=Via @DirectionInfo -Kiite Academy, une plateforme pour se perfectionner dans la vente"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /> </a><div class="googleplus"><div class="googlehider"> <g:plusone annotation="none" href="https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121"></g:plusone></div> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="mygoogle" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="lazyload mygoogle" /></div> <a href="http://www.facebook.com/share.php?u=https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /> </a> <a href="http://www.stumbleupon.com/hostedbadge.php?s=6&amp;r=https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /> </a></div><div id="post-86121" class="post-86121 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-nouvelles tag-communication tag-formation-en-ligne tag-kiite tag-kiite-academy tag-processus-de-vente tag-prospection tag-ressources-en-ligne tag-vente-en-ligne"><h1 class="entry-title">Kiite Academy, une plateforme pour se perfectionner dans la vente</h1> <br/><p> Marie Pâris -  05/05/2020</p><div class="entry-content"><p>L&#8217;entreprise canadienne Kiite, spécialisée dans la conception de plateformes pour les professionnels de la vente, lance <a href="https://www.globenewswire.com/Tracker?data=FYkbOvnRNQ8Ng08oHEIN7-jQqkbU7dTKv-F79oPQjHaAZN1V76n9tK2zC10cOI9mjwifkTc0d3O4xqbBct6cwQ==" target="_blank" rel="noopener noreferrer">Kiite Academy</a>, un centre de ressources en ligne gratuit.</p><div id="attachment_86122" style="width: 211px" class="wp-caption alignright"><noscript><img aria-describedby="caption-attachment-86122" class=" wp-image-86122" src="https://i.directioninformatique.com/wp-content/uploads/2020/05/kiite_academy-320x320.jpg" alt="" width="201" height="201" /></noscript><img aria-describedby="caption-attachment-86122" class="lazyload  wp-image-86122" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20201%20201%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/05/kiite_academy-320x320.jpg" alt="" width="201" height="201" /><p id="caption-attachment-86122" class="wp-caption-text">Image : Twitter</p></div><p>Avec des vidéos et des programmes d’auto-évaluation, Kiite Academy aide les professionnels des ventes à approfondir leurs compétences dans des domaines clés comme la prospection, la communication ou les processus de vente.</p><p>« Notre produit phare, Kiite Playbooks, aide les directeurs des ventes à former leurs équipes de représentants, indique Donna Litt, cofondatrice de Kiite. Après avoir analysé le contenu de plus de 6 500 manuels, nous avons découvert que la plupart des équipes voulaient approfondir les compétences de leurs membres dans les domaines clés. Nous avons donc profité de l&#8217;occasion pour créer du contenu sur ces thèmes et l&#8217;avons rendu plus accessible aux professionnels des ventes. »</p><p>Pour cette nouvelle plateforme, Kiite s’est associée à des experts de différentes industries et domaines, notamment des leaders en ventes et marketing, des consultants en gestion ou encore des professionnels en opérations.</p><p>Cette bibliothèque de contenus pratiques est désormais disponible en ligne gratuitement, sur inscription.</p><p>Kiite Academy offre actuellement huit cours en ligne, qui contiennent chacun plusieurs modules et une auto-évaluation finale. Plus de contenus devraient être ajoutés au cours de l’année.</p><p>Kiite Academy est complémentaire à l’autre offre de Kiite, <a href="https://kiite.ai/introducing-uvaro-accelerating-tech-sales-careers/" target="_blank" rel="noopener noreferrer">Uvaro</a>, un programme de formation technico-commerciale lancé plus tôt cette année.</p><p>Uvaro s’adresse à des professionnels établis désirant se lancer dans la vente, tandis que Kiite Academy, avec son programme plus flexible et adaptable, cible plutôt ceux qui ont déjà des postes en ventes.</p><hr/> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121&amp;title=Kiite Academy, une plateforme pour se perfectionner dans la vente&amp;ro=false" class="socialLeft"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /> </a> <a href="http://twitter.com/share?url=https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121&amp;text=Via @DirectionInfo -Kiite Academy, une plateforme pour se perfectionner dans la vente"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /> </a><div class="googleplus"><div class="googlehider"> <g:plusone annotation="none" href="https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121"></g:plusone></div> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="mygoogle" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="lazyload mygoogle" /></div> <a href="http://www.facebook.com/share.php?u=https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /> </a> <a href="http://www.stumbleupon.com/hostedbadge.php?s=6&amp;r=https://www.directioninformatique.com/kiite-academy-une-plateforme-pour-se-perfectionner-dans-la-vente/86121"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /> </a> <br><br> Tags: <a href="https://www.directioninformatique.com/tag/communication" rel="tag">communication</a>, <a href="https://www.directioninformatique.com/tag/formation-en-ligne" rel="tag">formation en ligne</a>, <a href="https://www.directioninformatique.com/tag/kiite" rel="tag">Kiite</a>, <a href="https://www.directioninformatique.com/tag/kiite-academy" rel="tag">Kiite Academy</a>, <a href="https://www.directioninformatique.com/tag/processus-de-vente" rel="tag">processus de vente</a>, <a href="https://www.directioninformatique.com/tag/prospection" rel="tag">prospection</a>, <a href="https://www.directioninformatique.com/tag/ressources-en-ligne" rel="tag">ressources en ligne</a>, <a href="https://www.directioninformatique.com/tag/vente-en-ligne" rel="tag">vente en ligne</a></div><div id="sky"><div id='div-gpt-skyscraperros'></div></div> <?php// comments_template( '', true ); ?></div></div></div><div id="primary" class="widget-area" role="complementary" ><ul class="xoxo"><div id="bigboxads1"><div id='div-gpt-bigboxros'></div></div><div id="rightTopSponsor"></div><li id="text-6" class="widget-container widget_text"><div class="textwidget"><br/> <a class="twitter-timeline"  href="https://twitter.com/DirectionInfo" data-widget-id="258582239032512512">Tweets by @DirectionInfo</a> <br/></div></li><div id="bigboxads2"><div id='div-gpt-bigbox2ros'></div></div></ul></div></div><div id="footerSponsor"><div id='div-gpt-footer'></div></div></div><div id="footer"><div id="colophon"><div class="footerNav"><ul id="menu-primary-1" class="footerNav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12588"><a href="https://www.directioninformatique.com/video">Vidéos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19852"><a href="/blogue">Experts</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19880"><a href="/blogue">Les billets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19851"><a href="https://www.directioninformatique.com/blogueurs">Nos experts</a></li></ul></li></ul></div><div id="footerContent"><div class="footerText"> <a href="/" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'Footer Logo']);"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/footerLogo.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/footerLogo.png" /></a><br/> 5605, avenue de Gaspé, bureau 106 Montréal (Québec) H2T 2A4 <br/> Tél :  1-877-338-6753 | <a href="mailto:redaction@directioninformatique.com" class="footerLink">Courriel </a> <br/> <span>Copyright &copy; 2020 <a href="/" class="footerLink" >DIRECTION INFORMATIQUE</a> Tous droits réservés.</span></div><div id="footerBottom"><div class="bottomLeft"><ul id="menu-bottom-left" class="bottomLeft"><li id="menu-item-12583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12583"><a href="https://www.directioninformatique.com/trousse-media">Trousse Média</a></li><li id="menu-item-12585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12585"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li><li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li><li id="menu-item-12584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12584"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li></ul></div></div></div></div><div id="footerLogos"><br> <a href="http://www.itwc.ca" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT World Canada']);" target="_blank">ITWC</a> - <a href="http://www.itworldcanada.com" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT World Canada']);" target="_blank">IT World Canada</a> - <a href="http://www.itbusiness.ca" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT Business']);" target="_blank">IT Business</a> - <a href="http://www.channeldailynews.com" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'CDN']);" target="_blank">Channel Daily News</a></div><div id="footerSocials" style="margin-top:10px;"> <a href="https://twitter.com/#!/DirectionInfo" alt="Twitter" title="Twitter" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'Twitter']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/twitter.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/twitter.png" /></a> <a href="http://www.facebook.com/DirectionInformatique?sk=wall" alt="Facebook" title="Facebook" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'Facebook']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/facebook.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/facebook.png" /></a> <a href="http://www.youtube.com/user/DirInformatiqueQc" alt="YouTube" title="YouTube" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'YouTube']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/youtube.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/youtube.png" /></a> <a href="http://www.linkedin.com/groups/Direction-Informatique-2744942" alt="LinkedIN" title="LinkedIN" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'LinkedIN']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/linkedin.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/linkedin.png" /></a> <a href="/rss-2" alt="RSS" title="RSS" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'RSS']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/rss.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/rss.png" /></a></div></div><div id='div-gpt-toplayer'></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.directioninformatique.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script>  <script defer src="https://www.directioninformatique.com/wp-content/cache/autoptimize/js/autoptimize_e3056b0bfbd49a83fd76774c0746243a.js"></script></body></html>