<!DOCTYPE html xml:lang="en" lang="fr"> <!--[if IE 6]><html id="ie6" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html id="ie7" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html id="ie8" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="fr-FR" > <!--<![endif]--><head><meta http-equiv="content-type" charset="UTF-8" /><link media="all" href="https://www.directioninformatique.com/wp-content/cache/autoptimize/css/autoptimize_c5e6183b326d9cac5bd08cd5d0771692.css" rel="stylesheet" /><title>Laplace Insights s&#039;associe à l&#039;UdeS pour développer l&#039;IA en finance | Direction Informatique  - Actualités</title>  <script type='text/javascript'>(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	
googletag.defineSlot("/3034/idg.ca.directioninformatique", [[728, 90],[970, 250],[900, 150],[300, 50],[320, 50]], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [900, 300], "div-gpt-footer").addService(googletag.pubads()).setTargeting("pos","footer");

googletag.defineOutOfPageSlot('/3034/idg.ca.directioninformatique', 'div-gpt-toplayer').addService(googletag.pubads()).setTargeting("pos","toplayer");


googletag.pubads().setTargeting("pid",["87551"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["nouvelles",]);googletag.pubads().setTargeting("t",["algorithmes","apprentissage-automatique","finances","genie-informatique","ingenierie-des-systemes","intelligence-artificielle","intelligence-dinvestissement","laplace-insights","quebec","technologie-financiere","universite-de-sherbrooke",]);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});</script> <link rel="pingback" href="https://www.directioninformatique.com/xmlrpc.php" /><link rel="icon"  type="image/png" href="https://s3-us-west-2.amazonaws.com/direction-informatique/images/badge.png" /><link rel="apple-touch-icon" href="https://s3-us-west-2.amazonaws.com/direction-informatique/images/badge.png"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script> <meta name="description"  content="L&#039;Université de Sherbrooke annonce un partenariat avec la firme en intelligence d&#039;investissements de Sherbrooke Laplace Insights." /><meta name="keywords"  content="algorithmes,apprentissage automatique,finances,génie informatique,ingénierie des systèmes,intelligence artificielle,intelligence d\'investissement,laplace insights,québec,technologie financière,université de sherbrooke,nouvelles" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.directioninformatique.com/#organization","url":"https://www.directioninformatique.com/","name":"Direction Informatique","sameAs":[]},{"@type":"WebSite","@id":"https://www.directioninformatique.com/#website","url":"https://www.directioninformatique.com/","name":"Direction Informatique","publisher":{"@id":"https://www.directioninformatique.com/#organization"}},{"@type":"WebPage","@id":"https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551#webpage","url":"https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551","inLanguage":"en-US","name":"Laplace Insights s’associe à l’UdeS pour développer l’IA en finance","isPartOf":{"@id":"https://www.directioninformatique.com/#website"},"breadcrumb":{"@id":"https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551#breadcrumblist"},"description":"L’Université de Sherbrooke annonce un partenariat avec la firme en intelligence d’investissements de Sherbrooke Laplace Insights.","image":{"@type":"ImageObject","@id":"https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551#primaryimage","url":"https://i.directioninformatique.com/wp-content/uploads/2020/10/fintech2-e1601918824802.jpg","width":200,"height":200,"caption":"Image : Getty"},"primaryImageOfPage":{"@id":"https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551#primaryimage"},"datePublished":"2020-10-05T17:28:23-04:00","dateModified":"2020-10-05T17:28:23-04:00"},{"@type":"Article","@id":"https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551#article","isPartOf":{"@id":"https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551#webpage"},"author":{"@id":"https://www.directioninformatique.com/author/marie-paris#author"},"headline":"Laplace Insights s’associe à l’UdeS pour développer l’IA en finance","datePublished":"2020-10-05T17:28:23-04:00","dateModified":"2020-10-05T17:28:23-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551#webpage"},"publisher":{"@id":"https://www.directioninformatique.com/#organization"},"articleSection":"Nouvelles, algorithmes, apprentissage automatique, finances, génie informatique, ingénierie des systèmes, intelligence artificielle, intelligence d'investissement, Laplace Insights, Québec, technologie financière, Université de Sherbrooke","image":{"@type":"ImageObject","@id":"https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551#primaryimage","url":"https://i.directioninformatique.com/wp-content/uploads/2020/10/fintech2-e1601918824802.jpg","width":200,"height":200,"caption":"Image : Getty"}},{"@type":"Person","@id":"https://www.directioninformatique.com/author/marie-paris#author","name":"Marie Pâris","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.directioninformatique.com/#personlogo","url":"https://secure.gravatar.com/avatar/6248232fe578011fa8968a9bb6204bc5?s=96&d=mm&r=g","width":96,"height":96,"caption":"Marie Pâris"}},{"@type":"BreadcrumbList","@id":"https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.directioninformatique.com/","url":"https://www.directioninformatique.com/","name":"Direction informatique | technologies de l\\&#039;information, TI, communications, stratégies"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551","url":"https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551","name":"Laplace Insights s’associe à l’UdeS pour développer l’IA en finance"}}]}]}</script> <link rel="canonical" href="https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Feed" href="https://www.directioninformatique.com/feed" /><link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Comments Feed" href="https://www.directioninformatique.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Laplace Insights s’associe à l’UdeS pour développer l’IA en finance Comments Feed" href="https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.directioninformatique.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel="https://api.w.org/" href="https://www.directioninformatique.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.directioninformatique.com/wp-json/wp/v2/posts/87551" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.directioninformatique.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.directioninformatique.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='VMware annonce l&#8217;acquisition de SaltStack' href='https://www.directioninformatique.com/vmware-annonce-lacquisition-de-saltstack/87518' /><link rel='next' title='Vidéotron : des services pour soutenir le télétravail' href='https://www.directioninformatique.com/videotron-des-services-pour-soutenir-le-teletravail/87556' /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.directioninformatique.com/?p=87551' /><link rel="alternate" type="application/json+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Flaplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance%2F87551" /><link rel="alternate" type="text/xml+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Flaplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance%2F87551&#038;format=xml" /><meta property="og:image" content="https://i.directioninformatique.com/wp-content/uploads/2020/10/fintech2-e1601918824802.jpg"/><meta property="og:title" content="Laplace Insights s’associe à l’UdeS pour développer l’IA en finance"/><meta property="og:url" content="https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551"/><meta property="og:description" content="L’Université de Sherbrooke annonce un partenariat avec la firme en intelligence d’investissements de Sherbrooke Laplace Insights." /><meta property="og:site_name" content="Direction Informatique"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DirectionInfo" /><meta name="verify-v1" content="kD3OOjmDaeOr8cEHVVxD7sMl4rcHVI1DGyKu8mVnXr4=" /><meta name="msvalidate.01" content="CEAEABABF23E8603533CE4C13CCAC6F2" /><meta name="google-site-verification" content="_BzXYAyDZY_UP_cz2MWugbkr9N1pw-Y8ktgJGpqh-Bk" /> <!--[if IE]><style type="text/css">#topSocials{ margin: 25px -10px 0px -10px; }
#topSocials a img{ width:37px; height:37px; }


.googleplus{ position:relative; display:block; width:60px; float:left; /* - use this to position your share icon on your page -  */ }  
.googlehider{ opacity:0; height:30px; width:30px; position:absolute; top:0; left:0; z-index:3; -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=0)"; filter:alpha(opacity=0); }  
.mygoogle{ position:absolute; top:0; left:0; z-index:2; margin-left:6px; margin-top:-16px;}</style><![endif]--> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2214941-9']);
  
  
  _gaq.push(['_setCustomVar', 2, 'Author', 'Marie Pâris']);
   _gaq.push(['_setCustomVar', 3, 'Pub Date', '10/05/2020']);



  
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script>(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="b6f4552b424c753abd13503ab3b151ff";
var api_user="di";
// If this is an article page pass the Post ID and Slug
bb_post_id="87551";
bb_slug="laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance";</script> </head><body class="post-template-default single single-post postid-87551 single-format-standard"><div id="header"><div class="topRight"><ul id="menu-top-right" class="topRightMenu"><li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li><li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li><li id="menu-item-12578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12578"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li><li id="menu-item-12587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12587"><a href="https://www.directioninformatique.com/rss-2">RSS</a></li></ul></div><div id="leaderboard"><div id='div-gpt-leaderboardros'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');});</script> </div></div><div id="topRight" style="display:none;"> <a href="https://www.directioninformatique.com/magazine/magazine-direction-informatique-edition-intelligence-artificielle"> <noscript><img width='140' height='90' src="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg" class="magImg wp-post-image" alt="Magazine Direction informatique, édition intelligence artificielle" title="Magazine Direction informatique, édition intelligence artificielle" srcset="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg 140w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-504x320.jpg 504w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-768x487.jpg 768w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648.jpg 2000w" sizes="(max-width: 140px) 100vw, 140px" /></noscript><img width='140' height='90' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg" class="lazyload magImg wp-post-image" alt="Magazine Direction informatique, édition intelligence artificielle" title="Magazine Direction informatique, édition intelligence artificielle" data-srcset="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg 140w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-504x320.jpg 504w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-768x487.jpg 768w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648.jpg 2000w" data-sizes="(max-width: 140px) 100vw, 140px" /> </a> <a href="https://www.directioninformatique.com/magazine/magazine-direction-informatique-edition-intelligence-artificielle" class="mag-title"> Magazine Direction informatique, édition intelligence artificielle </a></div><div id="headerWrap"><div id="searchBox"><div id="topSocials"> <a href="https://twitter.com/#!/DirectionInfo" alt="Twitter" title="Twitter" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'Twitter']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/twitter.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/twitter.png" /></a> <a href="http://www.facebook.com/DirectionInformatique?sk=wall" alt="Facebook" title="Facebook" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'Facebook']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/facebook.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/facebook.png" /></a> <a href="http://www.youtube.com/user/DirInformatiqueQc" alt="YouTube" title="YouTube" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'YouTube']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/youtube.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/youtube.png" /></a> <a href="http://www.linkedin.com/groups/Direction-Informatique-2744942" alt="LinkedIN" title="LinkedIN" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'LinkedIN']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/linkedin.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/linkedin.png" /></a></div><form role="search" method="get" id="searchform" action="https://www.directioninformatique.com/"><div><label class="screen-reader-text" for="s">Search for:</label> <input type="text" placeholder="Entrez un mot-clé" name="s" id="s" /> <input type="image" alt="OK" id="sImg" src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/searchButton.png" /></div></form></div><div id="logo" > <a href="https://www.directioninformatique.com" title="Accueil Direction Informatique" alt="Accueil Direction Informatique" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'Header Logo']);"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/logo.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/logo.png" /></a></div><div id="access" role="navigation"><div class="skip-link screen-reader-text"> <a href="#content" title="Skip to content"> Skip to content </a></div><div class="menu-header"><ul id="menu-primary" class="menu"><li id="menu-item-78353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li><li id="menu-item-78355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li><li id="menu-item-78354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li><li id="menu-item-78356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li><li id="menu-item-78357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li><li id="menu-item-12588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12588"><a href="https://www.directioninformatique.com/video">Vidéos</a></li><li id="menu-item-19852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19852"><a href="/blogue">Experts</a><ul class="sub-menu"><li id="menu-item-19880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19880"><a href="/blogue">Les billets</a></li><li id="menu-item-19851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19851"><a href="https://www.directioninformatique.com/blogueurs">Nos experts</a></li></ul></li></ul></div></div></div></div><div id="wrapper" class="hfeed"><div id="main"><div id="container"><div id="content" role="main"><div id="oneColumn"><ul><li><div class="columnContent"> <a href="https://www.directioninformatique.com/videotron-branche-30-000-nouveaux-foyers-a-internet-haute-vitesse/87569"> <noscript><img width='140' height='90' src="https://i.directioninformatique.com/wp-content/uploads/2020/10/Videotron-Shutterstock_1244631847-1024x683-1-140x90.jpg" class="postImg wp-post-image" alt="Vidéotron branche 30 000 nouveaux foyers à Internet haute vitesse" title="Vidéotron branche 30 000 nouveaux foyers à Internet haute vitesse" /></noscript><img width='140' height='90' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/10/Videotron-Shutterstock_1244631847-1024x683-1-140x90.jpg" class="lazyload postImg wp-post-image" alt="Vidéotron branche 30 000 nouveaux foyers à Internet haute vitesse" title="Vidéotron branche 30 000 nouveaux foyers à Internet haute vitesse" /> </a> <a href="https://www.directioninformatique.com/videotron-branche-30-000-nouveaux-foyers-a-internet-haute-vitesse/87569" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '87569']);"><h3> Vidéotron branche 30 000 nouveaux foyers à Internet haute vitesse</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/techstars-montreal-ai-presente-les-entreprises-de-sa-cohorte-2020/87567"> <noscript><img width='140' height='90' src="https://i.directioninformatique.com/wp-content/uploads/2020/08/montreal-skyline-night-177569230-wei-fang-getty-compressor-140x90.jpg" class="postImg wp-post-image" alt="Techstars Montréal AI présente les entreprises de sa cohorte 2020" title="Techstars Montréal AI présente les entreprises de sa cohorte 2020" /></noscript><img width='140' height='90' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/08/montreal-skyline-night-177569230-wei-fang-getty-compressor-140x90.jpg" class="lazyload postImg wp-post-image" alt="Techstars Montréal AI présente les entreprises de sa cohorte 2020" title="Techstars Montréal AI présente les entreprises de sa cohorte 2020" /> </a> <a href="https://www.directioninformatique.com/techstars-montreal-ai-presente-les-entreprises-de-sa-cohorte-2020/87567" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '87567']);"><h3> Techstars Montréal AI présente les entreprises de sa cohorte 2020</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/lapplication-alerte-covid-adoptee-par-six-provinces/87533"> <noscript><img width='140' height='90' src="https://i.directioninformatique.com/wp-content/uploads/2020/10/Quebec-coronavirus-GettyImages-620x250-1-140x90.jpg" class="postImg wp-post-image" alt="L&#039;application Alerte COVID adoptée par six provinces" title="L&#039;application Alerte COVID adoptée par six provinces" /></noscript><img width='140' height='90' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/10/Quebec-coronavirus-GettyImages-620x250-1-140x90.jpg" class="lazyload postImg wp-post-image" alt="L&#039;application Alerte COVID adoptée par six provinces" title="L&#039;application Alerte COVID adoptée par six provinces" /> </a> <a href="https://www.directioninformatique.com/lapplication-alerte-covid-adoptee-par-six-provinces/87533" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '87533']);"><h3> L&#8217;application Alerte COVID adoptée par six provinces</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/des-poivrons-en-hiver-grace-a-une-solution-declairage-intelligent/87530"> <noscript><img width='140' height='90' src="https://i.directioninformatique.com/wp-content/uploads/2020/10/Serres-Allegro-Acres-pepper-140x90.jpg" class="postImg wp-post-image" alt="Des poivrons en hiver grâce à une solution d’éclairage intelligent" title="Des poivrons en hiver grâce à une solution d’éclairage intelligent" /></noscript><img width='140' height='90' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/10/Serres-Allegro-Acres-pepper-140x90.jpg" class="lazyload postImg wp-post-image" alt="Des poivrons en hiver grâce à une solution d’éclairage intelligent" title="Des poivrons en hiver grâce à une solution d’éclairage intelligent" /> </a> <a href="https://www.directioninformatique.com/des-poivrons-en-hiver-grace-a-une-solution-declairage-intelligent/87530" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '87530']);"><h3> Des poivrons en hiver grâce à une solution d’éclairage intelligent</h3></a></div></li></ul></div><div id="crumbs"><a href="https://www.directioninformatique.com">Accueil</a> &raquo; <a href="https://www.directioninformatique.com/categorie/nouvelles">Nouvelles</a> &raquo;</div><div id="articleSocials"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551&amp;title=Laplace Insights s’associe à l’UdeS pour développer l’IA en finance&amp;ro=false" class="socialLeft"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /> </a> <a href="http://twitter.com/share?url=https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551&amp;text=Via @DirectionInfo -Laplace Insights s’associe à l’UdeS pour développer l’IA en finance"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /> </a><div class="googleplus"><div class="googlehider"> <g:plusone annotation="none" href="https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551"></g:plusone> <script type="text/javascript">window.___gcfg = {lang: 'en-GB'};  
              
              (function() {  
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;  
                po.src = 'https://apis.google.com/js/plusone.js';  
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  
              })();</script> </div> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="mygoogle" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="lazyload mygoogle" /></div> <a href="http://www.facebook.com/share.php?u=https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /> </a> <a href="http://www.stumbleupon.com/hostedbadge.php?s=6&amp;r=https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /> </a></div><div id="post-87551" class="post-87551 post type-post status-publish format-standard has-post-thumbnail hentry category-nouvelles tag-algorithmes tag-apprentissage-automatique tag-finances tag-genie-informatique tag-ingenierie-des-systemes tag-intelligence-artificielle tag-intelligence-dinvestissement tag-laplace-insights tag-quebec tag-technologie-financiere tag-universite-de-sherbrooke"><h1 class="entry-title">Laplace Insights s’associe à l’UdeS pour développer l’IA en finance</h1> <br/><p> Marie Pâris -  05/10/2020</p><div class="entry-content"><p>L’Université de Sherbrooke (UdeS) <a href="https://www.usherbrooke.ca/actualites/relations-medias/communiques/2020/octobre/communiques-detail/c/43589/" target="_blank" rel="noopener noreferrer">annonce</a> un partenariat avec la firme en intelligence d’investissements de Sherbrooke Laplace Insights.</p><div id="attachment_87552" style="width: 210px" class="wp-caption alignright"><noscript><img aria-describedby="caption-attachment-87552" class=" wp-image-87552" src="https://i.directioninformatique.com/wp-content/uploads/2020/10/fintech2-320x320.jpg" alt="" width='200' height='200' /></noscript><img aria-describedby="caption-attachment-87552" class="lazyload  wp-image-87552" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20200%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/10/fintech2-320x320.jpg" alt="" width='200' height='200' /><p id="caption-attachment-87552" class="wp-caption-text">Image : Getty</p></div><p>L’objectif de ce partenariat : anticiper le mouvement des marchés financiers en s’appuyant à la fois sur l’intelligence artificielle (IA) et l’intelligence humaine.</p><p>Laplace Insights offre un service d’intelligence d’investissement aux institutions et conseillers financiers via des stratégies adaptatives qui gèrent les risques de marché.</p><p>Ces stratégies utilisent des algorithmes d’apprentissage automatique développés par une équipe d’experts en finance, en ingénierie des systèmes et en intelligence artificielle, et sont ensuite testées sur des milliers de scénarios extrêmes afin de confirmer des performances.</p><p>Depuis plus de trois ans, Laplace Insights collabore avec le professeur Shengrui Wang, chercheur au département d’informatique de la Faculté des sciences de l’UdeS et expert en IA, en lui confiant la mission de créer de nouveaux algorithmes IA au service de la finance.</p><p>M. Wang crée de nouveaux algorithmes d’IA plus performants et mieux adaptés pour prédire les variations des marchés en exploitant des données financières provenant de milliers de sources différentes.</p><p>Le professeur Guy Bellemare, du département de finance de l’École de gestion de l’UdeS, collabore également au projet en permettent de mieux sélectionner les données à analyser et, éventuellement, d’évaluer la performance des nouveaux algorithmes.</p><p>Depuis 2017, 18 étudiants en informatique, mathématiques, finance et génie informatique provenant du baccalauréat, de la maîtrise et du doctorat ont contribué au projet, dans le cadre de stages coopératifs ou en tant que membres du personnel de recherche.</p><hr/> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551&amp;title=Laplace Insights s’associe à l’UdeS pour développer l’IA en finance&amp;ro=false" class="socialLeft"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /> </a> <a href="http://twitter.com/share?url=https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551&amp;text=Via @DirectionInfo -Laplace Insights s’associe à l’UdeS pour développer l’IA en finance"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /> </a><div class="googleplus"><div class="googlehider"> <g:plusone annotation="none" href="https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551"></g:plusone> <script type="text/javascript">window.___gcfg = {lang: 'en-GB'};  
              
              (function() {  
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;  
                po.src = 'https://apis.google.com/js/plusone.js';  
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  
              })();</script> </div> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="mygoogle" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="lazyload mygoogle" /></div> <a href="http://www.facebook.com/share.php?u=https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /> </a> <a href="http://www.stumbleupon.com/hostedbadge.php?s=6&amp;r=https://www.directioninformatique.com/laplace-insights-sassocie-a-ludes-pour-developper-lia-en-finance/87551"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /> </a> <br><br> Tags: <a href="https://www.directioninformatique.com/tag/algorithmes" rel="tag">algorithmes</a>, <a href="https://www.directioninformatique.com/tag/apprentissage-automatique" rel="tag">apprentissage automatique</a>, <a href="https://www.directioninformatique.com/tag/finances" rel="tag">finances</a>, <a href="https://www.directioninformatique.com/tag/genie-informatique" rel="tag">génie informatique</a>, <a href="https://www.directioninformatique.com/tag/ingenierie-des-systemes" rel="tag">ingénierie des systèmes</a>, <a href="https://www.directioninformatique.com/tag/intelligence-artificielle" rel="tag">intelligence artificielle</a>, <a href="https://www.directioninformatique.com/tag/intelligence-dinvestissement" rel="tag">intelligence d'investissement</a>, <a href="https://www.directioninformatique.com/tag/laplace-insights" rel="tag">Laplace Insights</a>, <a href="https://www.directioninformatique.com/tag/quebec" rel="tag">Québec</a>, <a href="https://www.directioninformatique.com/tag/technologie-financiere" rel="tag">technologie financière</a>, <a href="https://www.directioninformatique.com/tag/universite-de-sherbrooke" rel="tag">Université de Sherbrooke</a></div><div id="sky"><div id='div-gpt-skyscraperros'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-skyscraperros');});</script> </div></div> <?php// comments_template( '', true ); ?></div></div></div><div id="primary" class="widget-area" role="complementary" ><ul class="xoxo"><div id="bigboxads1"><div id='div-gpt-bigboxros'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-bigboxros');});</script> </div></div><div id="rightTopSponsor"></div><li id="text-6" class="widget-container widget_text"><div class="textwidget"><br/> <a class="twitter-timeline"  href="https://twitter.com/DirectionInfo" data-widget-id="258582239032512512">Tweets by @DirectionInfo</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <br/></div></li><div id="bigboxads2"><div id='div-gpt-bigbox2ros'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-bigbox2ros');});</script> </div></div></ul></div></div><div id="footerSponsor"><div id='div-gpt-footer'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-footer');});</script> </div></div></div><div id="footer"><div id="colophon"><div class="footerNav"><ul id="menu-primary-1" class="footerNav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12588"><a href="https://www.directioninformatique.com/video">Vidéos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19852"><a href="/blogue">Experts</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19880"><a href="/blogue">Les billets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19851"><a href="https://www.directioninformatique.com/blogueurs">Nos experts</a></li></ul></li></ul></div><div id="footerContent"><div class="footerText"> <a href="/" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'Footer Logo']);"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/footerLogo.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/footerLogo.png" /></a><br/> 5605, avenue de Gaspé, bureau 106 Montréal (Québec) H2T 2A4 <br/> Tél :  1-877-338-6753 | <a href="mailto:redaction@directioninformatique.com" class="footerLink">Courriel </a> <br/> <span>Copyright &copy; 2020 <a href="/" class="footerLink" >DIRECTION INFORMATIQUE</a> Tous droits réservés.</span></div><div id="footerBottom"><div class="bottomLeft"><ul id="menu-bottom-left" class="bottomLeft"><li id="menu-item-12583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12583"><a href="https://www.directioninformatique.com/trousse-media">Trousse Média</a></li><li id="menu-item-12585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12585"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li><li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li><li id="menu-item-12584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12584"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li></ul></div></div></div></div><div id="footerLogos"><br> <a href="http://www.itwc.ca" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT World Canada']);" target="_blank">ITWC</a> - <a href="http://www.itworldcanada.com" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT World Canada']);" target="_blank">IT World Canada</a> - <a href="http://www.itbusiness.ca" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT Business']);" target="_blank">IT Business</a> - <a href="http://www.channeldailynews.com" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'CDN']);" target="_blank">Channel Daily News</a></div><div id="footerSocials" style="margin-top:10px;"> <a href="https://twitter.com/#!/DirectionInfo" alt="Twitter" title="Twitter" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'Twitter']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/twitter.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/twitter.png" /></a> <a href="http://www.facebook.com/DirectionInformatique?sk=wall" alt="Facebook" title="Facebook" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'Facebook']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/facebook.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/facebook.png" /></a> <a href="http://www.youtube.com/user/DirInformatiqueQc" alt="YouTube" title="YouTube" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'YouTube']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/youtube.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/youtube.png" /></a> <a href="http://www.linkedin.com/groups/Direction-Informatique-2744942" alt="LinkedIN" title="LinkedIN" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'LinkedIN']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/linkedin.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/linkedin.png" /></a> <a href="/rss-2" alt="RSS" title="RSS" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'RSS']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/rss.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/rss.png" /></a></div></div><div id='div-gpt-toplayer'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-toplayer');});</script> </div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.directioninformatique.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script type='text/javascript' src='https://www.directioninformatique.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.directioninformatique.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script> </body></html>