<!doctype html >
<html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.directioninformatique.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.2.6.1 - aioseo.com -->
		<title>Nomination à la haute direction de Lightspeed : JD St-Martin nommé président | Direction Informatique - Actualités</title>
		<meta name="description" content="Lightspeed Commerce Inc., une plateforme de commerce tout-en-un annonce la promotion de JD St-Martin au poste de président. Au-delà de ses responsabilités actuelles de chef des revenus, M. St-Martin supervisera dorénavant l&#039;orientation stratégique et le rendement global pour tous les secteurs de Lightspeed." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="jd st-martin,lightspeed commerce,michael desimone,nomination,actualités,commerce en ligne,les affaires,nouvelles" />
		<link rel="canonical" href="https://www.directioninformatique.com/nomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president/99157" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.6.1 " />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Direction Informatique | technologies de l&#039;information, TI, communications, stratégies" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Nomination à la haute direction de Lightspeed : JD St-Martin nommé président | Direction Informatique - Actualités" />
		<meta property="og:description" content="Lightspeed Commerce Inc., une plateforme de commerce tout-en-un annonce la promotion de JD St-Martin au poste de président. Au-delà de ses responsabilités actuelles de chef des revenus, M. St-Martin supervisera dorénavant l&#039;orientation stratégique et le rendement global pour tous les secteurs de Lightspeed." />
		<meta property="og:url" content="https://www.directioninformatique.com/nomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president/99157" />
		<meta property="article:published_time" content="2022-10-21T17:07:22+00:00" />
		<meta property="article:modified_time" content="2022-10-21T17:07:22+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Nomination à la haute direction de Lightspeed : JD St-Martin nommé président | Direction Informatique - Actualités" />
		<meta name="twitter:description" content="Lightspeed Commerce Inc., une plateforme de commerce tout-en-un annonce la promotion de JD St-Martin au poste de président. Au-delà de ses responsabilités actuelles de chef des revenus, M. St-Martin supervisera dorénavant l&#039;orientation stratégique et le rendement global pour tous les secteurs de Lightspeed." />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	const gtm4wp_scrollerscript_debugmode         = false;
	const gtm4wp_scrollerscript_callbacktime      = 100;
	const gtm4wp_scrollerscript_readerlocation    = 150;
	const gtm4wp_scrollerscript_contentelementid  = "content";
	const gtm4wp_scrollerscript_scannertime       = 60;
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Feed" href="https://www.directioninformatique.com/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.directioninformatique.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.directioninformatique.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.directioninformatique.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.directioninformatique.com/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.directioninformatique.com/wp-content/themes/Newspaper-child/style.css?ver=12.1c' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.directioninformatique.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.directioninformatique.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css'  href='https://www.directioninformatique.com/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.directioninformatique.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.directioninformatique.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.directioninformatique.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.16.1' id='gtm4wp-scroll-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.directioninformatique.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.directioninformatique.com/wp-json/wp/v2/posts/99157" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.directioninformatique.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.directioninformatique.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.directioninformatique.com/?p=99157' />
<link rel="alternate" type="application/json+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Fnomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president%2F99157" />
<link rel="alternate" type="text/xml+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Fnomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president%2F99157&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["actualites","commerce-en-ligne","les-affaires","nouvelles"],"pageAttributes":["jd-st-martin","lightspeed-commerce","michael-desimone","nomination"],"pagePostAuthor":"Renaud Larue Langlois","pagePostDate":"21\/10\/2022","pagePostDateYear":"2022","pagePostDateMonth":"10","pagePostDateDay":"21","pagePostDateDayName":"Friday","pagePostDateHour":"13","pagePostDateMinute":"07","pagePostDateIso":"2022-10-21T13:07:22-04:00","pagePostDateUnix":1666357642,"pagePostTerms":{"category":["Actualités","Commerce en ligne","Les Affaires","Nouvelles"],"post_tag":["JD St-Martin","Lightspeed Commerce","Michael DeSimone","nomination"]}};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J9C5F7');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!--
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
-->

<script type='text/javascript'>
	window.googletag = window.googletag || {cmd: []};
	var slot_time = 300000;
	  var slot_leaderboardros;
	var slot_mobileleaderboardros;
	var slot_skyscraperros;
	var slot_supersky;
	var slot_bigboxros;
	var slot_bigbox2ros;
	var slot_footer;
googletag.cmd.push(function() {
			
slot_leaderboardros = googletag.defineSlot("/3034/idg.ca.directioninformatique", [[728, 90],[970, 250],[900, 150]], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
slot_mobileleaderboardros = googletag.defineSlot("/3034/idg.ca.directioninformatique", [[300, 100],[300, 50],[320, 50]], "div-gpt-mobileleaderboardros").addService(googletag.pubads()).setTargeting("pos","mobileleaderboardros");
slot_skyscraperros = googletag.defineSlot("/3034/idg.ca.directioninformatique", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
slot_supersky = googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
slot_bigboxros = googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
slot_bigbox2ros = googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
slot_skybox = googletag.defineSlot("/3034/idg.ca.directioninformatique", [[300, 250],[300, 600]], "div-gpt-skybox").addService(googletag.pubads()).setTargeting("pos","skybox");
slot_footer = googletag.defineSlot('/3034/idg.ca.directioninformatique', [[900, 300],[970, 250],[900, 150],[300, 100],[300, 50],[320, 50]], 'div-gpt-footer').addService(googletag.pubads()).setTargeting("pos","footer");
googletag.defineOutOfPageSlot('/3034/idg.ca.directioninformatique', 'div-gpt-inter').addService(googletag.pubads()).setTargeting("pos","inter");	
	
googletag.pubads().setTargeting("wpid",["99157"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["actualites","commerce-en-ligne","les-affaires","nouvelles",]);googletag.pubads().setTargeting("t",["jd-st-martin","lightspeed-commerce","michael-desimone","nomination",]);googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>


<!-- Facebook Pixel Code -->
<meta name="facebook-domain-verification" content="thjgglw3183g3lk6sx7ccfhyfu2dp9" />


<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1348048558951275'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1348048558951275&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"24c85073e9","wpRestUrl":"https:\/\/www.directioninformatique.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":70,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--blck-custom-color-1: #052c54;--blck-custom-color-2: #f83aff;--blck-custom-color-3: #7c89a0;--blck-custom-color-4: #5325ea;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.directioninformatique.com\/wp-admin\/","wpRestNonce":"24c85073e9","wpRestUrl":"https:\/\/www.directioninformatique.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.directioninformatique.com\/wp-admin\/","wpRestNonce":"24c85073e9","wpRestUrl":"https:\/\/www.directioninformatique.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","postId":98217};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIF';
    }

    
    .block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    body .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #8994aa;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #8994aa;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #8994aa transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #8994aa transparent transparent transparent !important;
    }

    
    .td-page-content p,
    .td-page-content li,
    .td-page-content .td_block_text_with_title,
    .wpb_text_column p {
    	font-size:18px;
	
    }
    
    body, p {
    	font-size:18px;
	
    }
</style>


<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-99157 single-format-standard nomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president global-block-template-1 tdb_template_98217 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-78353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li>
<li id="menu-item-78355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li>
<li id="menu-item-78354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li>
<li id="menu-item-78356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li>
<li id="menu-item-78357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li>
<li id="menu-item-92835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92835"><a href="https://www.directioninformatique.com/hashtag-tendances">#Hashtag Tendances</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.directioninformatique.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 10px 0px rgba(2,2,71,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    justify-content: center;
				}
}
/* inline tdc_css att */

.tdi_4{
position:relative;
}

.tdi_4 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_3_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(255,255,255,0.16) !important;
background-position:center center !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_3_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
width:64% !important;
justify-content:center !important;
text-align:center !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
width:72% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.directioninformatique.com/" title=""><span class="tdb-logo-svg-wrap"><svg
   version="1.1"
   id="svg2"
   xml:space="preserve"
   width="713.46667"
   height="186.05333"
   viewBox="0 0 713.46667 186.05333"
   sodipodi:docname="direction informatique.eps"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:svg="http://www.w3.org/2000/svg"><defs
     id="defs6" /><sodipodi:namedview
     id="namedview4"
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1.0"
     inkscape:pageshadow="2"
     inkscape:pageopacity="0.0"
     inkscape:pagecheckerboard="0" /><g
     id="g8"
     inkscape:groupmode="layer"
     inkscape:label="ink_ext_XXXXXX"
     transform="matrix(1.3333333,0,0,-1.3333333,0,186.05333)"><g
       id="g10"
       transform="scale(0.1)"><path
         d="m 1338.58,645.074 h 135.86 l 19.78,112.199 h -135.86 z m -78.2,-443.515 h 135.86 l 71.5,405.613 H 1331.9 Z m 189.13,0 h 135.85 l 48.13,272.921 c 14.64,10.614 36.83,25.79 56.34,25.79 18.02,0 23.38,-12.129 19.37,-34.879 l -46.53,-263.832 h 135.86 l 54.55,309.312 c 14.17,80.371 -24.33,104.637 -78.39,104.637 -59.28,0 -106.23,-36.391 -127.43,-62.926 l 9.63,54.59 h -135.85 z m 428.58,0 h 135.11 l 54.02,306.281 h 70.53 l 17.52,99.332 h -70.54 l 3.05,17.433 c 6.43,36.391 26.48,39.422 49.75,39.422 9.76,0 24.5,-1.507 30.23,-3.031 l 17.66,100.086 c -5.75,1.5 -41.37,3.785 -71.41,3.785 -123.82,0 -148.23,-65.972 -159.85,-131.914 l -4.55,-25.781 h -56.28 l -17.51,-99.332 h 56.28 z m 384.32,-8.36 c 92.33,0 195.76,54.602 223.31,210.774 27.94,158.457 -56.53,211.535 -148.83,211.535 -93.09,0 -195.51,-53.078 -223.45,-211.535 -27.54,-156.172 56.66,-210.774 148.97,-210.774 m 18.2,103.121 c -39.04,0 -43.88,36.391 -31.31,107.653 13.37,75.812 31.95,104.629 68.73,104.629 39.03,0 44.28,-34.122 31.84,-104.629 -13.64,-77.325 -31.74,-107.653 -69.26,-107.653 m 200.93,-94.761 h 135.86 l 46.38,263.078 c 19.54,12.89 49.24,28.043 88.27,28.043 6.75,0 23.75,-1.508 28.13,-2.27 l 21.91,124.336 c 0,0 -3.6,0.762 -5.88,0.762 -58.54,0 -95.38,-38.664 -116.62,-69.75 h -1.5 l 10.84,61.414 h -135.86 z m 270.97,0 h 135.85 l 48.12,272.921 c 14.77,11.387 33.82,25.79 51.84,25.79 19.51,0 21.12,-12.129 17.12,-34.879 l -46.53,-263.832 h 135.86 l 48.13,272.921 c 13.88,10.614 33.82,25.79 51.82,25.79 20.27,0 21.88,-12.129 17.86,-34.879 l -46.52,-263.832 h 135.86 l 53.63,304.011 c 12.43,70.5 -12.91,109.938 -79.71,109.938 -51.8,0 -100.11,-35.629 -122.94,-62.926 -2.27,42.457 -26.42,62.926 -80.47,62.926 -52.54,0 -100.98,-36.391 -122.18,-62.926 l 9.61,54.59 h -135.84 z m 671.69,-4.547 c 51.05,0 90.83,21.218 123.91,59.879 -4.28,-24.25 -4.21,-40.942 -2.25,-55.332 h 133.6 c -3.15,20.461 -0.93,50.019 7.62,98.55 l 30.88,175.133 c 17.38,98.571 -15.05,140.266 -110.36,140.266 -75.8,0 -148.13,-22.738 -203.12,-62.18 l 44.1,-81.875 c 30.09,17.449 76.51,37.91 113.27,37.91 25.52,0 28.77,-11.379 24.75,-34.121 l -2.13,-12.129 c -124.45,-20.468 -223.9,-65.195 -240.22,-157.691 -14.3,-81.121 28.17,-108.41 79.95,-108.41 m 79.27,104.609 c -16.55,0 -26.65,10.629 -23.19,30.328 5.35,30.34 33.46,49.281 92.02,62.16 l -12.56,-71.257 c -11.23,-8.332 -30.01,-21.231 -56.27,-21.231 m 374.08,-104.609 c 30.04,0 74.1,3.027 81.25,5.297 l 16.99,96.281 c -4.78,-1.52 -22.45,-3.801 -33.71,-3.801 -34.52,0 -42.94,7.59 -35.59,49.289 l 28.87,163.762 h 84.83 l 17.51,99.332 h -84.8 l 24.17,137.211 h -135.84 l -24.21,-137.211 h -55.53 l -17.51,-99.332 h 55.54 l -35.29,-200.149 c -13.11,-74.3 2.99,-110.679 113.32,-110.679 m 196.85,448.062 h 135.85 l 19.79,112.199 h -135.87 z m -78.22,-443.515 h 135.87 l 71.52,405.613 H 4067.73 Z M 4362.06,0 h 135.86 l 104.95,607.172 H 4467 l -7.61,-43.219 c -16.16,31.848 -44.96,51.555 -90.74,51.555 -78.05,0 -140.5,-69.004 -165.92,-213.047 -25.51,-144.813 13.05,-206.973 91.12,-206.973 48.79,0 85.87,27.282 110.32,55.34 z m 5.29,301.621 c -36.77,0 -39.77,34.117 -27.86,101.602 12.3,69.754 27.75,97.793 62.28,97.793 19.5,0 32.51,-11.368 42.24,-24.258 L 4417.69,327.41 c -12.38,-10.601 -31.59,-25.789 -50.34,-25.789 m 305.89,-108.422 c 58.52,0 105.48,36.41 127.42,62.93 l -9.61,-54.57 h 135.85 l 71.53,405.613 h -135.86 l -48.66,-275.973 c -15.67,-12.14 -36.84,-25.777 -56.33,-25.777 -18.78,0 -23.41,12.129 -19.4,34.867 l 47.07,266.883 H 4649.4 L 4594.85,297.84 c -14.17,-80.379 23.6,-104.641 78.39,-104.641 m 470.6,0 c 77.3,0 133.07,31.102 178.63,76.59 l -65.06,65.191 c -18.22,-18.171 -56.13,-41.691 -89.92,-41.691 -34.54,0 -52.07,19.711 -47.69,74.313 h 219.93 l 4.4,25.007 c 29.27,166.039 -39.51,222.899 -131.08,222.899 -83.31,0 -191.61,-52.305 -219.68,-211.535 -27.28,-154.664 49.13,-210.774 150.47,-210.774 m -10.2,248.684 c 15.5,53.828 37.21,70.515 61.24,70.515 27.75,0 41.46,-15.925 35.59,-70.515 h -96.83"
         style="fill:#194f9a;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path12" /><path
         d="m 1379.11,827.027 h 158.83 c 146.67,0 276.99,53.743 318,286.333 40.34,228.75 -68.89,281.72 -217.84,281.72 h -158.82 z m 162.2,118.215 58.2,330.088 h 28.88 c 89.67,0 106.82,-40.69 85.44,-161.97 -22.34,-126.657 -53.98,-168.118 -142.88,-168.118 z m 383.59,330.848 h 137.56 l 20.03,113.63 h -137.55 z m -79.18,-449.063 h 137.55 l 72.41,410.683 h -137.54 z m 191.5,0 h 137.57 l 46.96,266.373 c 19.77,13.04 49.84,28.4 89.36,28.4 6.85,0 24.05,-1.52 28.47,-2.3 l 22.21,125.89 c 0,0 -3.67,0.77 -5.95,0.77 -59.29,0 -96.57,-39.14 -118.09,-70.62 h -1.51 l 10.96,62.17 h -137.56 z m 430.93,-8.433 c 78.29,0 134.75,31.465 180.86,77.519 l -65.86,66.024 c -18.45,-18.418 -56.85,-42.219 -91.05,-42.219 -34.95,0 -52.72,19.953 -48.28,75.234 h 222.66 l 4.47,25.328 c 29.64,168.1 -40,225.68 -132.73,225.68 -84.35,0 -194,-52.96 -222.44,-214.18 -27.61,-156.585 49.78,-213.386 152.37,-213.386 m -10.31,251.776 c 15.68,54.52 37.66,71.4 61.98,71.4 28.12,0 42,-16.12 36.05,-71.4 z m 372.81,-251.776 c 106.39,0 165.16,66.011 195.27,142.008 l -112.77,28.41 c -18.88,-55.278 -41.7,-68.321 -62.97,-68.321 -38,0 -40.5,37.61 -27.48,111.289 13.51,76.77 32.74,108.23 66.95,108.23 24.31,0 34.39,-16.1 35.26,-62.93 l 125.72,27.64 c -4.05,80.59 -32.87,141.24 -140.79,141.24 -88.92,0 -196.43,-53.72 -224.71,-214.18 -27.88,-158.125 53.56,-213.386 145.52,-213.386 m 360.13,3.836 c 30.4,0 75.03,3.074 82.28,5.371 l 17.17,97.484 c -4.81,-1.535 -22.7,-3.832 -34.11,-3.832 -34.96,0 -43.48,7.672 -36.03,49.91 l 29.25,165.797 h 85.87 l 17.72,100.55 h -85.87 l 24.49,138.95 H 3154 l -24.51,-138.95 h -56.24 l -17.72,-100.55 h 56.24 l -35.72,-202.664 c -13.29,-75.219 3.01,-112.066 114.73,-112.066 m 199.3,453.66 h 137.56 l 20.03,113.63 H 3410.12 Z M 3310.9,827.027 h 137.56 l 72.42,410.683 h -137.56 z m 359.48,-8.433 c 93.47,0 198.22,55.261 226.1,213.386 28.3,160.46 -57.23,214.18 -150.7,214.18 -94.24,0 -197.95,-53.72 -226.24,-214.18 -27.88,-158.125 57.36,-213.386 150.84,-213.386 m 18.42,104.394 c -39.52,0 -44.42,36.836 -31.7,108.992 13.55,76.77 32.36,105.95 69.58,105.95 39.52,0 44.84,-34.55 32.27,-105.95 -13.82,-78.289 -32.15,-108.992 -70.15,-108.992 m 203.46,-95.961 h 137.56 l 48.72,276.353 c 14.83,10.75 37.29,26.09 57.05,26.09 18.23,0 23.66,-12.28 19.61,-35.29 l -47.11,-267.153 h 137.55 l 55.22,313.183 c 14.36,81.39 -24.64,105.95 -79.35,105.95 -60.04,0 -107.58,-36.84 -129.03,-63.71 l 9.75,55.26 h -137.56 l -72.41,-410.683"
         style="fill:#194f9a;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path14" /><path
         d="M 400.43,202.621 H 617.188 L 889.055,667.285 1071.36,570.215 855.758,202.621 h 261.122 l 2.05,449.137 -182.602,96.367 89.152,152.68 L 1248.61,762.582 1097.18,1395.09 400.43,202.621"
         style="fill:#c82128;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path16" /><path
         d="m 380.563,563.855 c 15.085,21.836 23.906,47.926 23.906,75.997 0,76.351 -65.024,138.222 -145.207,138.222 -58.145,0 -108.285,-32.566 -131.457,-79.551 L 71.0703,599.75 C 56.9922,578.438 48.8672,553.262 48.8672,526.273 c 0,-76.41 64.9028,-138.222 145.0978,-138.222 57.758,0 107.633,32.066 130.996,78.531 l 55.602,97.273"
         style="fill:#1a4e99;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path18" /><path
         d="M 528.32,816.781 C 493.125,935.055 378.961,1021.7 243.477,1021.7 155.234,1021.7 64.7695,984.902 0.175781,926.563 H 0 v 468.627 h 1077.31 l 5.41,0.18 -633.079,-201.04 228.191,-120.95 -149.297,-256.099 -0.215,-0.5"
         style="fill:#194f9a;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path20" /></g></g></svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://i.directioninformatique.com/wp-content/uploads/2022/06/direction-informatique.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_9{
width:18% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_9{
width:14% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
justify-content:flex-end !important;
text-align:right !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_10 .tdb-block-inner{
                    text-align: right;
                }.tdi_10 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_10 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_10 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_10 .tdb-mobile-menu-button{
                    color: var(--blck-custom-color-1);
                }.tdi_10 .tdb-mobile-menu-button svg,
                .tdi_10 .tdb-mobile-menu-button svg *{
                    fill: var(--blck-custom-color-1);
                }.tdi_10 .tdb-mobile-menu-button:hover{
                    color: var(--blck-custom-color-2);
                }.tdi_10 .tdb-mobile-menu-button:hover svg,
                .tdi_10 .tdb-mobile-menu-button:hover svg *{
                    fill: var(--blck-custom-color-2);
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_11" class="tdc-zone"><div class="tdc_zone tdi_12  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_12{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14,
                .tdi_14 .tdc-columns{
                    min-height: 0;
                }.tdi_14,
				.tdi_14 .tdc-columns{
				    display: block;
				}.tdi_14 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 > .wpb_wrapper,
				.tdi_16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_17" class="tdc-zone"><div class="tdc_zone tdi_18  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_18{
                    min-height: 0;
                }.tdi_18 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_18:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_18:before {
                        width: 100%;
                    }
                }
</style>
<div class="tdi_17_rand_style td-element-style" ></div><div id="tdi_19" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_20  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_20,
                .tdi_20 .tdc-columns{
                    min-height: 0;
                }.tdi_20,
				.tdi_20 .tdc-columns{
				    display: block;
				}.tdi_20 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_20{
position:relative;
}

.tdi_20 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_19_rand_style td-element-style" ><style>
.tdi_19_rand_style{
background-color:#294e95 !important;
}
 </style></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_23 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

.tdi_23{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_24 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 32px;
				}.tdi_24 .tdm-social-item i.td-icon-twitter,
				.tdi_24 .tdm-social-item i.td-icon-linkedin,
				.tdi_24 .tdm-social-item i.td-icon-pinterest,
				.tdi_24 .tdm-social-item i.td-icon-blogger,
				.tdi_24 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_24 .tdm-social-item{
					width: 32px;
					height: 32px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_24 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_24 .tdm-social-item i,
				.tds-team-member2 .tdi_24.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_24 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_24.tds-social1 .tdm-social-item:hover i{
					color: #2283d8;
				}.tdi_24 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_24 .tdm-social-item i.td-icon-twitter,
				.tdi_24 .tdm-social-item i.td-icon-linkedin,
				.tdi_24 .tdm-social-item i.td-icon-pinterest,
				.tdi_24 .tdm-social-item i.td-icon-blogger,
				.tdi_24 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_24 .tdm-social-item{
					width: 24px;
					height: 24px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_24"><div class="tdm-social-item-wrap"><a href="http://www.facebook.com/DirectionInformatique"  rel="nofollow"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="http://www.facebook.com/DirectionInformatique"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/groups/2744942/"  rel="nofollow"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/groups/2744942/"  rel="nofollow" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/feed"  rel="nofollow"  title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="/feed"  rel="nofollow" class="tdm-social-text" >RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/DirectionInfo"  rel="nofollow"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/DirectionInfo"  rel="nofollow" class="tdm-social-text" >Twitter</a></div></div></div></div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_27 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:5px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                  transition: all .3s ease;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_27{
					text-align: left;
				}.tdi_27 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_27 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_27 .tdb-search-msg{
					margin-top: 11px;
				}.tdi_27 .tdb-search-form-btn{
					background-color: #b83431;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.directioninformatique.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" placeholder=" " type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></button></div></form></div></div></div></div></div></div><div id="tdi_28" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_29 .tdc-row-video-background-error,
	                .tdi_29 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_29{
position:relative;
}

.tdi_29 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_28_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_28_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31{
padding-top:8px !important;
padding-bottom:8px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_32 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:15px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_32 { 
display:inline !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32{
margin-top:5px !important;
margin-right:8px !important;
margin-left:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
display:none !important;
}
}

</style>
<style>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</style>
<style>
.tdi_32 .tdb-menu > li.current-menu-item > a,
				.tdi_32 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_32 .tdb-menu > li.current-category-ancestor > a,
				.tdi_32 .tdb-menu > li:hover > a,
				.tdi_32 .tdb-menu > li.tdb-hover > a,
				.tdi_32 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_32 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_32 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #1e73be;
				}.tdi_32 .tdb-menu > li > a:after,
				.tdi_32 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #1e73be;
				
					height: 3px;
				
					bottom: 24px;
				}.tdi_32 .tdb-menu > li.current-menu-item > a:after,
				.tdi_32 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_32 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_32 .tdb-menu > li:hover > a:after,
				.tdi_32 .tdb-menu > li.tdb-hover > a:after,
				.tdi_32 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 40px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32 .tdb-menu > li.current-menu-item > a:after,
				.tdi_32 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_32 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_32 .tdb-menu > li:hover > a:after,
				.tdi_32 .tdb-menu > li.tdb-hover > a:after,
				.tdi_32 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 25px;
				}
}
</style>
<style>
.tdi_32 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_32 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_32 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: var(--blck-custom-color-2);
				}.tdi_32 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: var(--blck-custom-color-2);
				}
</style><div id=tdi_32 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right tdb-main-sub-menu-icon"></i></div><ul id="menu-primary-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite"><div class="tdb-menu-item-text">Cybersécurité</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle"><div class="tdb-menu-item-text">Intelligence artificielle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage"><div class="tdb-menu-item-text">Informatique en nuage</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite"><div class="tdb-menu-item-text">Mobilité</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux"><div class="tdb-menu-item-text">Médias sociaux</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-92835"><a href="https://www.directioninformatique.com/hashtag-tendances"><div class="tdb-menu-item-text">#Hashtag Tendances</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_mobile_menu tdi_35 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_35 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_35{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_35 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_35 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_35 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_35 .tdb-mobile-menu-button{
                    color: #1e73be;
                }.tdi_35 .tdb-mobile-menu-button svg,
                .tdi_35 .tdb-mobile-menu-button svg *{
                    fill: #1e73be;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_36 { 
display:inline !important;
} }

</style>
<style>
/* custom css */
.tdi_36{
                    display: inline-block;
                }.tdi_36 .tdb-logo-a,
                .tdi_36 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_36 .tdb-logo-svg-wrap{
                    max-width: 211px;
                
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_36 .tdb-logo-svg-wrap svg{
                    width: 211px;
                    height: auto;
                }.tdi_36 .tdb-logo-svg-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_36 .tdb-logo-svg-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_36 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_36 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 6px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_36 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_36 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_36 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_36 .tdb-logo-text-title{
                    display: none;
                
                    color: var(--blck-custom-color-1);
                
                    font-size:23px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_36 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_36 .tdb-logo-svg-wrap > *{
                    fill: var(--blck-custom-color-1);
                }.tdi_36 .tdb-logo-icon-svg svg,
                .tdi_36 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36 .tdb-logo-svg-wrap{
                    max-width: 130px;
                
                    margin-right: 6px;
                }.tdi_36 .tdb-logo-svg-wrap svg{
                    width: 130px;
                    height: auto;
                }.tdi_36 .tdb-logo-svg-wrap:last-child{
                    margin-right: 0;
                }.tdi_36 .tdb-logo-text-title{
                    font-size:18px !important;line-height:1 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdb-logo-svg-wrap{
                    max-width: 190px;
                
                    margin-right: 5px;
                }.tdi_36 .tdb-logo-svg-wrap svg{
                    width: 190px;
                    height: auto;
                }.tdi_36 .tdb-logo-svg-wrap:last-child{
                    margin-right: 0;
                }.tdi_36 .tdb-logo-text-title{
                    font-size:15px !important;line-height:1 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.directioninformatique.com/" title=""><span class="tdb-logo-svg-wrap"><svg
   version="1.1"
   id="svg2"
   xml:space="preserve"
   width="713.46667"
   height="186.05333"
   viewBox="0 0 713.46667 186.05333"
   sodipodi:docname="direction informatique.eps"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:svg="http://www.w3.org/2000/svg"><defs
     id="defs6" /><sodipodi:namedview
     id="namedview4"
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1.0"
     inkscape:pageshadow="2"
     inkscape:pageopacity="0.0"
     inkscape:pagecheckerboard="0" /><g
     id="g8"
     inkscape:groupmode="layer"
     inkscape:label="ink_ext_XXXXXX"
     transform="matrix(1.3333333,0,0,-1.3333333,0,186.05333)"><g
       id="g10"
       transform="scale(0.1)"><path
         d="m 1338.58,645.074 h 135.86 l 19.78,112.199 h -135.86 z m -78.2,-443.515 h 135.86 l 71.5,405.613 H 1331.9 Z m 189.13,0 h 135.85 l 48.13,272.921 c 14.64,10.614 36.83,25.79 56.34,25.79 18.02,0 23.38,-12.129 19.37,-34.879 l -46.53,-263.832 h 135.86 l 54.55,309.312 c 14.17,80.371 -24.33,104.637 -78.39,104.637 -59.28,0 -106.23,-36.391 -127.43,-62.926 l 9.63,54.59 h -135.85 z m 428.58,0 h 135.11 l 54.02,306.281 h 70.53 l 17.52,99.332 h -70.54 l 3.05,17.433 c 6.43,36.391 26.48,39.422 49.75,39.422 9.76,0 24.5,-1.507 30.23,-3.031 l 17.66,100.086 c -5.75,1.5 -41.37,3.785 -71.41,3.785 -123.82,0 -148.23,-65.972 -159.85,-131.914 l -4.55,-25.781 h -56.28 l -17.51,-99.332 h 56.28 z m 384.32,-8.36 c 92.33,0 195.76,54.602 223.31,210.774 27.94,158.457 -56.53,211.535 -148.83,211.535 -93.09,0 -195.51,-53.078 -223.45,-211.535 -27.54,-156.172 56.66,-210.774 148.97,-210.774 m 18.2,103.121 c -39.04,0 -43.88,36.391 -31.31,107.653 13.37,75.812 31.95,104.629 68.73,104.629 39.03,0 44.28,-34.122 31.84,-104.629 -13.64,-77.325 -31.74,-107.653 -69.26,-107.653 m 200.93,-94.761 h 135.86 l 46.38,263.078 c 19.54,12.89 49.24,28.043 88.27,28.043 6.75,0 23.75,-1.508 28.13,-2.27 l 21.91,124.336 c 0,0 -3.6,0.762 -5.88,0.762 -58.54,0 -95.38,-38.664 -116.62,-69.75 h -1.5 l 10.84,61.414 h -135.86 z m 270.97,0 h 135.85 l 48.12,272.921 c 14.77,11.387 33.82,25.79 51.84,25.79 19.51,0 21.12,-12.129 17.12,-34.879 l -46.53,-263.832 h 135.86 l 48.13,272.921 c 13.88,10.614 33.82,25.79 51.82,25.79 20.27,0 21.88,-12.129 17.86,-34.879 l -46.52,-263.832 h 135.86 l 53.63,304.011 c 12.43,70.5 -12.91,109.938 -79.71,109.938 -51.8,0 -100.11,-35.629 -122.94,-62.926 -2.27,42.457 -26.42,62.926 -80.47,62.926 -52.54,0 -100.98,-36.391 -122.18,-62.926 l 9.61,54.59 h -135.84 z m 671.69,-4.547 c 51.05,0 90.83,21.218 123.91,59.879 -4.28,-24.25 -4.21,-40.942 -2.25,-55.332 h 133.6 c -3.15,20.461 -0.93,50.019 7.62,98.55 l 30.88,175.133 c 17.38,98.571 -15.05,140.266 -110.36,140.266 -75.8,0 -148.13,-22.738 -203.12,-62.18 l 44.1,-81.875 c 30.09,17.449 76.51,37.91 113.27,37.91 25.52,0 28.77,-11.379 24.75,-34.121 l -2.13,-12.129 c -124.45,-20.468 -223.9,-65.195 -240.22,-157.691 -14.3,-81.121 28.17,-108.41 79.95,-108.41 m 79.27,104.609 c -16.55,0 -26.65,10.629 -23.19,30.328 5.35,30.34 33.46,49.281 92.02,62.16 l -12.56,-71.257 c -11.23,-8.332 -30.01,-21.231 -56.27,-21.231 m 374.08,-104.609 c 30.04,0 74.1,3.027 81.25,5.297 l 16.99,96.281 c -4.78,-1.52 -22.45,-3.801 -33.71,-3.801 -34.52,0 -42.94,7.59 -35.59,49.289 l 28.87,163.762 h 84.83 l 17.51,99.332 h -84.8 l 24.17,137.211 h -135.84 l -24.21,-137.211 h -55.53 l -17.51,-99.332 h 55.54 l -35.29,-200.149 c -13.11,-74.3 2.99,-110.679 113.32,-110.679 m 196.85,448.062 h 135.85 l 19.79,112.199 h -135.87 z m -78.22,-443.515 h 135.87 l 71.52,405.613 H 4067.73 Z M 4362.06,0 h 135.86 l 104.95,607.172 H 4467 l -7.61,-43.219 c -16.16,31.848 -44.96,51.555 -90.74,51.555 -78.05,0 -140.5,-69.004 -165.92,-213.047 -25.51,-144.813 13.05,-206.973 91.12,-206.973 48.79,0 85.87,27.282 110.32,55.34 z m 5.29,301.621 c -36.77,0 -39.77,34.117 -27.86,101.602 12.3,69.754 27.75,97.793 62.28,97.793 19.5,0 32.51,-11.368 42.24,-24.258 L 4417.69,327.41 c -12.38,-10.601 -31.59,-25.789 -50.34,-25.789 m 305.89,-108.422 c 58.52,0 105.48,36.41 127.42,62.93 l -9.61,-54.57 h 135.85 l 71.53,405.613 h -135.86 l -48.66,-275.973 c -15.67,-12.14 -36.84,-25.777 -56.33,-25.777 -18.78,0 -23.41,12.129 -19.4,34.867 l 47.07,266.883 H 4649.4 L 4594.85,297.84 c -14.17,-80.379 23.6,-104.641 78.39,-104.641 m 470.6,0 c 77.3,0 133.07,31.102 178.63,76.59 l -65.06,65.191 c -18.22,-18.171 -56.13,-41.691 -89.92,-41.691 -34.54,0 -52.07,19.711 -47.69,74.313 h 219.93 l 4.4,25.007 c 29.27,166.039 -39.51,222.899 -131.08,222.899 -83.31,0 -191.61,-52.305 -219.68,-211.535 -27.28,-154.664 49.13,-210.774 150.47,-210.774 m -10.2,248.684 c 15.5,53.828 37.21,70.515 61.24,70.515 27.75,0 41.46,-15.925 35.59,-70.515 h -96.83"
         style="fill:#194f9a;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path12" /><path
         d="m 1379.11,827.027 h 158.83 c 146.67,0 276.99,53.743 318,286.333 40.34,228.75 -68.89,281.72 -217.84,281.72 h -158.82 z m 162.2,118.215 58.2,330.088 h 28.88 c 89.67,0 106.82,-40.69 85.44,-161.97 -22.34,-126.657 -53.98,-168.118 -142.88,-168.118 z m 383.59,330.848 h 137.56 l 20.03,113.63 h -137.55 z m -79.18,-449.063 h 137.55 l 72.41,410.683 h -137.54 z m 191.5,0 h 137.57 l 46.96,266.373 c 19.77,13.04 49.84,28.4 89.36,28.4 6.85,0 24.05,-1.52 28.47,-2.3 l 22.21,125.89 c 0,0 -3.67,0.77 -5.95,0.77 -59.29,0 -96.57,-39.14 -118.09,-70.62 h -1.51 l 10.96,62.17 h -137.56 z m 430.93,-8.433 c 78.29,0 134.75,31.465 180.86,77.519 l -65.86,66.024 c -18.45,-18.418 -56.85,-42.219 -91.05,-42.219 -34.95,0 -52.72,19.953 -48.28,75.234 h 222.66 l 4.47,25.328 c 29.64,168.1 -40,225.68 -132.73,225.68 -84.35,0 -194,-52.96 -222.44,-214.18 -27.61,-156.585 49.78,-213.386 152.37,-213.386 m -10.31,251.776 c 15.68,54.52 37.66,71.4 61.98,71.4 28.12,0 42,-16.12 36.05,-71.4 z m 372.81,-251.776 c 106.39,0 165.16,66.011 195.27,142.008 l -112.77,28.41 c -18.88,-55.278 -41.7,-68.321 -62.97,-68.321 -38,0 -40.5,37.61 -27.48,111.289 13.51,76.77 32.74,108.23 66.95,108.23 24.31,0 34.39,-16.1 35.26,-62.93 l 125.72,27.64 c -4.05,80.59 -32.87,141.24 -140.79,141.24 -88.92,0 -196.43,-53.72 -224.71,-214.18 -27.88,-158.125 53.56,-213.386 145.52,-213.386 m 360.13,3.836 c 30.4,0 75.03,3.074 82.28,5.371 l 17.17,97.484 c -4.81,-1.535 -22.7,-3.832 -34.11,-3.832 -34.96,0 -43.48,7.672 -36.03,49.91 l 29.25,165.797 h 85.87 l 17.72,100.55 h -85.87 l 24.49,138.95 H 3154 l -24.51,-138.95 h -56.24 l -17.72,-100.55 h 56.24 l -35.72,-202.664 c -13.29,-75.219 3.01,-112.066 114.73,-112.066 m 199.3,453.66 h 137.56 l 20.03,113.63 H 3410.12 Z M 3310.9,827.027 h 137.56 l 72.42,410.683 h -137.56 z m 359.48,-8.433 c 93.47,0 198.22,55.261 226.1,213.386 28.3,160.46 -57.23,214.18 -150.7,214.18 -94.24,0 -197.95,-53.72 -226.24,-214.18 -27.88,-158.125 57.36,-213.386 150.84,-213.386 m 18.42,104.394 c -39.52,0 -44.42,36.836 -31.7,108.992 13.55,76.77 32.36,105.95 69.58,105.95 39.52,0 44.84,-34.55 32.27,-105.95 -13.82,-78.289 -32.15,-108.992 -70.15,-108.992 m 203.46,-95.961 h 137.56 l 48.72,276.353 c 14.83,10.75 37.29,26.09 57.05,26.09 18.23,0 23.66,-12.28 19.61,-35.29 l -47.11,-267.153 h 137.55 l 55.22,313.183 c 14.36,81.39 -24.64,105.95 -79.35,105.95 -60.04,0 -107.58,-36.84 -129.03,-63.71 l 9.75,55.26 h -137.56 l -72.41,-410.683"
         style="fill:#194f9a;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path14" /><path
         d="M 400.43,202.621 H 617.188 L 889.055,667.285 1071.36,570.215 855.758,202.621 h 261.122 l 2.05,449.137 -182.602,96.367 89.152,152.68 L 1248.61,762.582 1097.18,1395.09 400.43,202.621"
         style="fill:#c82128;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path16" /><path
         d="m 380.563,563.855 c 15.085,21.836 23.906,47.926 23.906,75.997 0,76.351 -65.024,138.222 -145.207,138.222 -58.145,0 -108.285,-32.566 -131.457,-79.551 L 71.0703,599.75 C 56.9922,578.438 48.8672,553.262 48.8672,526.273 c 0,-76.41 64.9028,-138.222 145.0978,-138.222 57.758,0 107.633,32.066 130.996,78.531 l 55.602,97.273"
         style="fill:#1a4e99;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path18" /><path
         d="M 528.32,816.781 C 493.125,935.055 378.961,1021.7 243.477,1021.7 155.234,1021.7 64.7695,984.902 0.175781,926.563 H 0 v 468.627 h 1077.31 l 5.41,0.18 -633.079,-201.04 228.191,-120.95 -149.297,-256.099 -0.215,-0.5"
         style="fill:#194f9a;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path20" /></g></g></svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://i.directioninformatique.com/wp-content/uploads/2022/06/direction-informatique.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f2f2f2 !important;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
padding-top:15px !important;
padding-bottom:15px !important;
}

.tdi_38 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_37_rand_style td-element-style" ></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_41 td_block_template_1">
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-leaderboardros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');
setInterval(function(){googletag.pubads().refresh([slot_leaderboardros]);}, slot_time);
});</script> 
</div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_42" class="tdc-zone"><div class="tdc_zone tdi_43  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_43{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_44" class="tdc-row"><div class="vc_row tdi_45  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45,
                .tdi_45 .tdc-columns{
                    min-height: 0;
                }.tdi_45,
				.tdi_45 .tdc-columns{
				    display: block;
				}.tdi_45 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="99157" data-autoload-type="next" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-98217"
                    class="post-98217 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.directioninformatique.com/nomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president/99157"                     data-post-edit-url=""                     data-post-title="Nomination à la haute direction de Lightspeed : JD St-Martin nommé président"                >
	                                    <div id="tdi_48" class="tdc-zone"><div class="tdc_zone tdi_49  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_49{
                    min-height: 0;
                }
</style><div id="tdi_50" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_51  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_51,
                .tdi_51 .tdc-columns{
                    min-height: 0;
                }.tdi_51{
					position: relative;
				}.tdi_51 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_51 .tdc-row-divider-bottom .tdm-svg{
					fill: #ffffff;
				}.tdi_51 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #ffffff;
				
					top: 100%;
				    height: px;
				}.tdi_51 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_51,
				.tdi_51 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_51 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_51 .tdc-row-video-background-error,
	                .tdi_51 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_51,
				.tdi_51 .tdc-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
/* inline tdc_css att */

.tdi_51{
margin-bottom:10px !important;
padding-top:100px !important;
padding-bottom:100px !important;
box-shadow:0 0 0px #888888 !important;
z-index:1 !important;
position:relative;
}

.tdi_51 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51{
margin-bottom:70px !important;
padding-top:80px !important;
padding-bottom:80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
margin-bottom:60px !important;
padding-top:60px !important;
padding-right:10px !important;
padding-bottom:60px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_51{
margin-bottom:60px !important;
padding-top:60px !important;
padding-bottom:24px !important;
}
}

</style>
<div class="tdi_50_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_50_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://i.directioninformatique.com/wp-content/uploads/2022/06/2022041294e8ec3e-2966-a64e-5a18-8c13092bde19.png") !important;
background-repeat:no-repeat !important;
background-position:center bottom !important;
opacity:0.4 !important;
}
</style></div><style>
.tdi_50_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider1 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,700V379.5s202.305-24.86,347.625-25.735C579.21,352.37,802.4,388.177,1028.62,388.177c267.7,0,688.66-114.675,971.38-113.177V700H0Z"/>
                                        <path class="tdm-svg2" d="M0,700V351s196.305-40.735,418.125-40.735c302.089,0,417.275,50.912,643.495,50.912C1329.32,361.177,1706.78,239,2000,239V700H0Z"/>
                                        <path class="tdm-svg3" d="M0,700V337.5s209.805-48.235,431.625-48.235c302.089,0,450.275,34.412,676.495,34.412C1375.82,323.677,1727.78,221,2000,221V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53{
padding-right:60px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
padding-right:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
padding-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53{
padding-right:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_54 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_54" >
<style>

/* inline tdc_css att */

.tdi_54{
margin-bottom:0px !important;
margin-left:3px !important;
padding-left:20px !important;
border-color:#1e73be !important;
border-style:solid !important;
border-width: 0px 0px 0px 3px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_54 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54{
padding-left:15px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-top:0px !important;
padding-left:10px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54{
margin-top:0px !important;
margin-left:10px !important;
padding-left:10px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_54 svg{
                    width: 14px;
                }.tdi_54 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_54{
					color: var(--blck-custom-color-3);
				
					font-size:16px !important;line-height:1.4 !important;font-weight:700 !important;
				}.tdi_54 svg,
				.tdi_54 svg *{
					fill: var(--blck-custom-color-3);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54{
					font-size:15px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-21T13:07:22-04:00">21/10/2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_categories tdi_55 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_55" >
<style>

/* inline tdc_css att */

.tdi_55{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_55 .tdb-entry-category{
					padding: 5px 7px;
				
					margin: 0px 17px 0px 0px;
				
					font-size:12px !important;
				}.tdi_55 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #1e73be !important;
				}.tdi_55 .tdb-cat-bg,
				.tdi_55 .tdb-cat-bg:before{
					border-radius: 4px;
				}.tdi_55 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_55 .tdb-cat-text{
					margin-right: 12px;
				}.td-theme-wrap .tdi_55{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.directioninformatique.com/categorie/actualites" ><span class="tdb-cat-bg"></span>Actualités</a><a class="tdb-entry-category" href="https://www.directioninformatique.com/categorie/commerce-en-ligne" ><span class="tdb-cat-bg"></span>Commerce en ligne</a><a class="tdb-entry-category" href="https://www.directioninformatique.com/categorie/les-affaires" ><span class="tdb-cat-bg"></span>Les Affaires</a><a class="tdb-entry-category" href="https://www.directioninformatique.com/categorie/nouvelles" ><span class="tdb-cat-bg"></span>Nouvelles</a></div></div><div class="td_block_wrap tdb_title tdi_56 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56" >
<style>

/* inline tdc_css att */

.tdi_56{
margin-top:30px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56{
margin-top:20px !important;
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_56 .tdb-title-text{
					color: var(--blck-custom-color-1);
				
					font-size:60px !important;line-height:1.1 !important;font-weight:900 !important;text-transform:none !important;
				}.tdi_56 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_56 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_56{
					text-align: left;
				}.tdi_56 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_56 .tdb-title-text{
					font-size:50px !important;line-height:1.1 !important;font-weight:900 !important;text-transform:none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56 .tdb-title-text{
					font-size:36px !important;line-height:1.1 !important;font-weight:900 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_56 .tdb-title-text{
					font-size:42px !important;line-height:1.1 !important;font-weight:900 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Nomination à la haute direction de Lightspeed : JD St-Martin nommé président</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_57 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_57" >
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_57 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_57 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_57 .tdb-author-name{
					color: #000;
				
					font-size:18px !important;
				}.tdi_57 .tdb-author-by{
					font-size:18px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par</span> <a class="tdb-author-name" href="https://www.directioninformatique.com/author/rlaruelanglois">Renaud Larue Langlois</a></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_58 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" >
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_58 .td-post-sharing,
				.tdi_58 .tdb-share-classic{
					text-align: right;
				}.tdi_58 .td-social-share-text{
					font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_58 .td-social-network{
					font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_58 .td-social-expand-tabs-icon,
				.tdi_58 .td-icon-share{
					color: #ffffff;
				}.tdi_58 .td-social-share-text .td-social-but-text{
					color: #ffffff;
				}.tdi_58 .td-social-handler .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_58 .td-social-share-text,
				.tdi_58 .td-social-handler{
					background-color: #1e73be;
				}.tdi_58 .td-social-share-text:after{
					border-color: transparent transparent transparent #1e73be;
				}.tdi_58 .td-social-handler{
					border-color: rgba(255,255,255,0);
				}.tdi_58 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(255,255,255,0);
				}.tdi_58 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_58 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_58 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_58 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_58 .td-ps-bg .td-social-network div,
				.tdi_58 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_58 .td-ps-dark-bg .td-social-network div{
					background-color: var(--blck-custom-color-3);
				}.tdi_58 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: var(--blck-custom-color-3);
				}.tdi_58 .td-ps-border-colored .td-social-but-text{
				    border-color: var(--blck-custom-color-3);
				}.tdi_58 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_58 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_58 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: rgba(255,255,255,0.11);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58 .td-social-share-text{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_58 .td-social-network{
					font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58 .td-social-network{
					font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div id="tdi_58" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.directioninformatique.com%2Fnomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president%2F99157" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nomination+%C3%A0+la+haute+direction+de+Lightspeed%C2%A0%3A+JD+St-Martin+nomm%C3%A9+pr%C3%A9sident&url=https%3A%2F%2Fwww.directioninformatique.com%2Fnomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president%2F99157&via=Direction+Informatique" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.directioninformatique.com/nomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president/99157&title=Nomination+%C3%A0+la+haute+direction+de+Lightspeed%C2%A0%3A+JD+St-Martin+nomm%C3%A9+pr%C3%A9sident" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nomination à la haute direction de Lightspeed : JD St-Martin nommé président&body=https://www.directioninformatique.com/nomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president/99157" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimer" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimer</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_58" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_61 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61" >
<style>

/* inline tdc_css att */

.tdi_61{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_61 .tdb-featured-image-bg{
                    background: url('https://i.directioninformatique.com/wp-content/uploads/2022/10/Lightspeed_Commerce_Inc_JD_St_Martin.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 400px;
                }.tdi_61 .tdb-caption-text{
                    margin: 6px 0 0;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_61 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_61 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61 .tdb-featured-image-bg{
                    padding-bottom: 420px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61 .tdb-featured-image-bg{
                    padding-bottom: 320px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_61 .tdb-featured-image-bg{
                    padding-bottom: 360px;
                }
}
</style><div class="tdb-featured-image-bg" ></div></div></div></div></div></div><div id="tdi_62" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_63  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_63 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_63 .tdc-row-video-background-error,
	                .tdi_63 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_63 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_63 .tdc-row-video-background-error,
	                .tdi_63 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_63 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_63 .tdc-row-video-background-error,
	                .tdi_63 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_63 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_63 .tdc-row-video-background-error,
	                .tdi_63 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_63{
margin-bottom:140px !important;
}

.tdi_63 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_63{
margin-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
margin-bottom:50px !important;
}
}

</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_65{
width:70% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65{
margin-bottom:60px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_66 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_66" >
<style>

/* inline tdc_css att */

.tdi_66{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p><b>Lightspeed Commerce Inc., une plateforme de commerce tout-en-un annonce la promotion de JD St-Martin au poste de président. Au-delà de ses responsabilités actuelles de chef des revenus, M. St-Martin supervisera dorénavant l&#8217;orientation stratégique et le rendement global pour tous les secteurs de Lightspeed.</b></p>
<p><span style="font-weight: 400;">« JD a été un leader incroyable chez Lightspeed depuis qu&#8217;il a rejoint nos rangs il y a plus de trois ans, et un acteur essentiel pour stimuler notre croissance à un moment déterminant », a déclaré JP Chauvet, chef de la direction de Lightspeed. « Ces changements nous permettront d&#8217;affiner notre équipe de direction, en confiant la responsabilité de la performance de chaque secteur au même individu, qui est ainsi responsable du succès de notre mise en marché et de nos clients. J&#8217;ai hâte de continuer à collaborer avec JD dans ses nouvelles fonctions, alors que nous nous concentrons sur la croissance dans nos secteurs clés. »</span></p>
<p><span style="font-weight: 400;">JD St-Martin s’était joint à Lightspeed en mai 2019 dans le cadre de l&#8217;acquisition de Chronogolf, une entreprise de logiciels-services (SaaS) qu&#8217;il a cofondée en 2013. En juillet 2020, il est devenu le vice-président principal des ventes internationales de Lightspeed. Avant de fonder Chronogolf, M. St-Martin a travaillé dans le domaine du capital de risque et du capital-investissement chez Teralys Capital à Montréal et GE Equity à Londres, au Royaume-Uni.</span></p>
<p><span style="font-weight: 400;">« Le rôle que joue Lightspeed pour soutenir ses clients dans les secteurs du commerce de détail et de l&#8217;hospitalité n&#8217;a jamais été aussi important », a-t-il déclaré. « Alors que les détaillants et les restaurateurs composent avec les pénuries de personnel, les retards dans la chaîne d&#8217;approvisionnement et l&#8217;inflation, la technologie les aidera à trouver de meilleures pratiques et à mieux comprendre leurs activités pour traverser cette période d&#8217;incertitude. Les propriétaires d&#8217;entreprises doivent savoir reconnaître que le moment est venu d&#8217;innover et d&#8217;adopter le changement. C&#8217;est un véritable honneur d&#8217;aider nos clients à avancer et à prospérer, quelle que soit la situation à laquelle ils sont confrontés. »</span></p>
<p><span style="font-weight: 400;">Par ailleurs, on apprend également que Michael DeSimone, chef des affaires commerciales de Lightspeed, quittera l&#8217;entreprise à la fin de l&#8217;année. M. DeSimone, qui a rejoint Lightspeed lors d&#8217;une acquisition en 2020 en tant que chef de la direction de ShopKeep, a dirigé l&#8217;intégration de plusieurs acquisitions par Lightspeed au cours de son mandat.</span></p>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_68  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
</style></div><div class="td_block_wrap tdb_single_tags tdi_69 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

.tdi_69{
margin-bottom:20px !important;
text-align:left !important;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_69 span{
                    margin-right: 15px;
                
                    padding: 3px 8px;
                
                    color: #ffffff;
                
                    background-color: var(--blck-custom-color-1);
                
					font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_69 a{
                    margin-right: 15px;
                
                    padding: 3px 6px;
                
                    border: 0px solid #ededed;
                
                    color: #ffffff;
                
                    background-color: var(--blck-custom-color-3);
                
					font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:0px !important;
				}.tdi_69 a:hover{
                    color: #ffffff;
                
                    background-color: var(--blck-custom-color-2);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 span{
                    padding: 2px 5px;
                
					font-size:10px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_69 a{
                    padding: 1px 5px;
                
                    border: 0px solid #ededed;
                
					font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69 span{
                    padding: 3px 6px;
                
					font-size:12px !important;line-height:1.5 !important;font-weight:500 !important;text-transform:capitalize !important;letter-spacing:0px !important;
				}.tdi_69 a{
                    border: 0px solid #ededed;
                
					font-size:12px !important;line-height:2.5 !important;font-weight:500 !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Mots-clés</span></li><li><a href="https://www.directioninformatique.com/tag/jd-st-martin">JD St-Martin</a></li><li><a href="https://www.directioninformatique.com/tag/lightspeed-commerce">Lightspeed Commerce</a></li><li><a href="https://www.directioninformatique.com/tag/michael-desimone">Michael DeSimone</a></li><li><a href="https://www.directioninformatique.com/tag/nomination">nomination</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_70 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_70 .td-social-share-text{
					font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_70 .td-social-network{
					font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}.tdi_70 .td-social-expand-tabs-icon,
				.tdi_70 .td-icon-share{
					color: #ffffff;
				}.tdi_70 .td-social-share-text .td-social-but-text{
					color: #ffffff;
				}.tdi_70 .td-social-handler .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_70 .td-social-share-text,
				.tdi_70 .td-social-handler{
					background-color: #1e73be;
				}.tdi_70 .td-social-share-text:after{
					border-color: transparent transparent transparent #1e73be;
				}.tdi_70 .td-social-handler{
					border-color: rgba(255,255,255,0);
				}.tdi_70 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(255,255,255,0);
				}.tdi_70 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_70 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_70 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_70 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_70 .td-ps-bg .td-social-network div,
				.tdi_70 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_70 .td-ps-dark-bg .td-social-network div{
					background-color: #1833ba;
				}.tdi_70 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #1833ba;
				}.tdi_70 .td-ps-border-colored .td-social-but-text{
				    border-color: #1833ba;
				}.tdi_70 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_70 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_70 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: rgba(255,255,255,0.11);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70 .td-social-share-text{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_70 .td-social-network{
					font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70 .td-social-network{
					font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div id="tdi_70" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Partager</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.directioninformatique.com%2Fnomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president%2F99157" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nomination+%C3%A0+la+haute+direction+de+Lightspeed%C2%A0%3A+JD+St-Martin+nomm%C3%A9+pr%C3%A9sident&url=https%3A%2F%2Fwww.directioninformatique.com%2Fnomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president%2F99157&via=Direction+Informatique" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.directioninformatique.com/nomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president/99157&title=Nomination+%C3%A0+la+haute+direction+de+Lightspeed%C2%A0%3A+JD+St-Martin+nomm%C3%A9+pr%C3%A9sident" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nomination à la haute direction de Lightspeed : JD St-Martin nommé président&body=https://www.directioninformatique.com/nomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president/99157" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimer" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimer</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="vc_row_inner tdi_72  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_72,
				.tdi_72 .tdc-inner-columns{
				    display: block;
				}.tdi_72 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_72 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_72 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_74  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 .vc_column-inner > .wpb_wrapper,
				.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_75 td_block_template_1">
<style>
/* custom css */
.tdi_75.td-a-rec{
					text-align: center;
				}.tdi_75 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-bigbox2ros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigbox2ros');
setInterval(function(){googletag.pubads().refresh([slot_bigbox2ros]);}, slot_time);
});</script> 
</div></div></div></div></div><div class="vc_column_inner tdi_77  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 .vc_column-inner > .wpb_wrapper,
				.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_78 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_78{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_78 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_78 .tdb-author-photo{
                    width: 96px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_78 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_78 .tdb-social-item i.td-icon-twitter,
				.tdi_78 .tdb-social-item i.td-icon-linkedin,
				.tdi_78 .tdb-social-item i.td-icon-pinterest,
				.tdi_78 .tdb-social-item i.td-icon-blogger,
				.tdi_78 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_78 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_78 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_78{
                    border: 1px solid #ededed;
                }.tdi_78 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 10px;
                }.tdi_78 .tdb-author-photo{
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_78 .tdb-author-descr{
					font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.directioninformatique.com/author/rlaruelanglois" class="tdb-author-photo" title="Renaud Larue Langlois"><img alt='Renaud Larue Langlois' src='https://www.directioninformatique.com/wp-content/uploads/2022/08/cropped-cropped-cropped-Renaud-Larue-Langlois-1.jpeg' srcset='https://www.directioninformatique.com/wp-content/uploads/2022/08/cropped-cropped-cropped-Renaud-Larue-Langlois-1.jpeg 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.directioninformatique.com/author/rlaruelanglois" class="tdb-author-name">Renaud Larue Langlois</a><div class="tdb-author-descr">Un peu journaliste, un peu gestionnaire TI, totalement passionné de technologie. Après plus de 25 ans dans le domaine des TI, devenir rédacteur était tout naturel pour Renaud. C'est réellement une affaire de famille. Ses champs d'intérêt sont… tout, en autant que ça concerne la technologie. On peut le joindre à rlaruelanglois@directioninformatique.com.</div><div class="tdb-author-social"></div></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_author tdi_79 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_79" >
<style>
/* custom css */
.tdi_79 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_79 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_79 .tdb-author-name{
					color: #000;
				}

/* phone */
@media (max-width: 767px){
.tdi_79 .tdb-author-by{
					font-size:18px !important;
				}.tdi_79 .tdb-author-name{
					font-size:18px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"> Plus d&#x27;articles de</span> <a class="tdb-author-name" href="https://www.directioninformatique.com/author/rlaruelanglois">Renaud Larue Langlois</a></div></div></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_81 td-big-grid-flex-lightsky td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_81" >
<style>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</style><div id=tdi_81 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0 td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.directioninformatique.com/cogeco-remporte-le-premier-prix-prospere-de-lemployeur-batisseur/99152" rel="bookmark" class="td-image-wrap " title="Cogeco remporte le premier prix PROSPÈRE de l&#8217;Employeur bâtisseur" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.directioninformatique.com/wp-content/uploads/2022/10/telecom.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        <a href="https://www.directioninformatique.com/categorie/actualites" class="td-post-category">Actualités</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/cogeco-remporte-le-premier-prix-prospere-de-lemployeur-batisseur/99152" rel="bookmark" title="Cogeco remporte le premier prix PROSPÈRE de l&#8217;Employeur bâtisseur">Cogeco remporte le premier prix PROSPÈRE de l&#8217;Employeur bâtisseur</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                            <span class="td-post-author-name"><a href="https://www.directioninformatique.com/author/rlaruelanglois">Renaud Larue Langlois</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-21T12:59:16-04:00" >21/10/2022</time></span>                                                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1 td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.directioninformatique.com/le-fondateur-de-mila-nomme-troisieme-scientifique-le-plus-influent-au-monde/99137" rel="bookmark" class="td-image-wrap " title="Le fondateur de Mila nommé troisième scientifique le plus influent au monde" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.directioninformatique.com/wp-content/uploads/2022/10/YoshuaBengio_web_credMaryseBoyce_2258_horizontal-696x464.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        <a href="https://www.directioninformatique.com/categorie/actualites" class="td-post-category">Actualités</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/le-fondateur-de-mila-nomme-troisieme-scientifique-le-plus-influent-au-monde/99137" rel="bookmark" title="Le fondateur de Mila nommé troisième scientifique le plus influent au monde">Le fondateur de Mila nommé troisième scientifique le plus influent au monde</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                            <span class="td-post-author-name"><a href="https://www.directioninformatique.com/author/rlaruelanglois">Renaud Larue Langlois</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-20T11:28:13-04:00" >20/10/2022</time></span>                                                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2 td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.directioninformatique.com/linrs-avance-vers-un-reseau-de-communication-quantique-entre-les-continents/99135" rel="bookmark" class="td-image-wrap " title="L’INRS avance vers un réseau de communication quantique entre les continents" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.directioninformatique.com/wp-content/uploads/2022/09/GettyImages-1339097795-696x392-1.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        <a href="https://www.directioninformatique.com/categorie/actualites" class="td-post-category">Actualités</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/linrs-avance-vers-un-reseau-de-communication-quantique-entre-les-continents/99135" rel="bookmark" title="L’INRS avance vers un réseau de communication quantique entre les continents">L’INRS avance vers un réseau de communication quantique entre les continents</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                            <span class="td-post-author-name"><a href="https://www.directioninformatique.com/author/rlaruelanglois">Renaud Larue Langlois</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-20T11:10:11-04:00" >20/10/2022</time></span>                                                    </div>
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_83{
width:30% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_84 td_block_template_1">
<style>
/* custom css */
.tdi_84.td-a-rec{
					text-align: center;
				}.tdi_84 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-skyscraperros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-skyscraperros');
setInterval(function(){googletag.pubads().refresh([slot_skyscraperros]);}, slot_time);
});</script> 
</div></div><div class="vc_row_inner tdi_86  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.1);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_86{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_86,
				.tdi_86 .tdc-inner-columns{
				    display: block;
				}.tdi_86 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_86 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_86 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_86{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:15px !important;
padding-bottom:40px !important;
padding-left:20px !important;
border-color:#1e73be !important;
box-shadow:0 4px 30px rgba(2,2,71,0.1) !important;
z-index:1 !important;
border-style:solid !important;
border-width: 0px 0px 0px 4px !important;
position:relative;
}

.tdi_86 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_86{
box-shadow:0 4px 30px rgba(2,2,71,0.1) !important;
border-width: 3px 0px 0px 0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
padding-top:10px !important;
padding-right:5px !important;
padding-bottom:25px !important;
padding-left:15px !important;
box-shadow:0 4px 30px rgba(2,2,71,0.1) !important;
border-width: 0px 0px 0px 3px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86{
padding-top:15px !important;
padding-bottom:35px !important;
box-shadow:0 4px 30px rgba(2,2,71,0.1) !important;
}
}

</style>
<div class="tdi_85_rand_style td-element-style" ><style>
.tdi_85_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_88  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 .vc_column-inner > .wpb_wrapper,
				.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_89 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_90 .tdm-title{
					color: var(--blck-custom-color-1);
				}.tdi_90 .tdm-title{
					font-size:30px !important;line-height:1 !important;font-weight:900 !important;letter-spacing:0px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90 .tdm-title{
					font-size:26px !important;line-height:1 !important;font-weight:900 !important;letter-spacing:0px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .tdm-title{
					font-size:24px !important;line-height:1 !important;font-weight:900 !important;letter-spacing:0px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_90"><h3 class="tdm-title tdm-title-sm">Articles connexes</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_91 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:0px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_91_rand_style td-element-style"><style>
.tdi_91_rand_style{
background-color:#ffffff !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.directioninformatique.com/nomination-a-la-direction-de-la-zone-dinnovation-quantique-de-sherbrooke/99066" rel="bookmark" class="td-image-wrap " title="Nomination à la direction de la Zone d’innovation quantique de Sherbrooke" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.directioninformatique.com/wp-content/uploads/2022/10/Zone_d_innovation_quantique_De_C2_international___la_zone_d_inno-696x606.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.directioninformatique.com/categorie/actualites" class="td-post-category">Actualités</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/nomination-a-la-direction-de-la-zone-dinnovation-quantique-de-sherbrooke/99066" rel="bookmark" title="Nomination à la direction de la Zone d’innovation quantique de Sherbrooke">Nomination à la direction de la Zone d’innovation quantique de Sherbrooke</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T12:14:35-04:00" >12/10/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Le conseil d’administration de la Zone d’innovation quantique de Sherbrooke annonce aujourd’hui la nomination de Richard St-Pierre au poste de Directeur Général. Auparavant président de C2 Montréal et fondateur de C2 International, il succède à Josée Fortin. Son mandat a débuté le 9 septembre dernier.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.directioninformatique.com/nomination-a-la-tete-de-la-firme-quebecoise-de-developpement-logiciel-ingeno/98727" rel="bookmark" class="td-image-wrap " title="Nomination à la tête de la firme québécoise de développement logiciel Ingeno" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.directioninformatique.com/wp-content/uploads/2012/09/logiciel_imagestock.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.directioninformatique.com/categorie/actualites" class="td-post-category">Actualités</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/nomination-a-la-tete-de-la-firme-quebecoise-de-developpement-logiciel-ingeno/98727" rel="bookmark" title="Nomination à la tête de la firme québécoise de développement logiciel Ingeno">Nomination à la tête de la firme québécoise de développement logiciel Ingeno</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-30T12:36:53-04:00" >30/08/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Ingeno, une entreprise d'ingénierie logicielle qui conçoit des applications web et mobiles établie à Québec, annonce la nomination de Philippe Hammond à titre de président-directeur général (PDG). Il prend donc la direction de l’entreprise qui était auparavant entre les mains de l'un de ses co-actionnaires, Guillaume Beaulieu-Duchesneau qui demeurera actif au sein de la direction en tant que vice-président des technologies (CTO) et vice-président du conseil d'administration.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.directioninformatique.com/jonathan-gagnon-nomme-vice-president-de-lingenierie-logicielle-de-croesus/98408" rel="bookmark" class="td-image-wrap " title="Jonathan Gagnon nommé Vice-président de l&#8217;ingénierie logicielle de Croesus" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.directioninformatique.com/wp-content/uploads/2022/08/Croseus-via-Google-696x438.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.directioninformatique.com/categorie/actualites" class="td-post-category">Actualités</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/jonathan-gagnon-nomme-vice-president-de-lingenierie-logicielle-de-croesus/98408" rel="bookmark" title="Jonathan Gagnon nommé Vice-président de l&#8217;ingénierie logicielle de Croesus">Jonathan Gagnon nommé Vice-président de l&#8217;ingénierie logicielle de Croesus</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-02T12:59:21-04:00" >02/08/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Croesus une entreprise de Montréal offrant des solutions de gestion de patrimoine conviviales et hautement sécurisées annonce aujourd’hui la nomination de Jonathan Gagnon à titre de Vice-président de l'ingénierie logicielle. Il sera responsable d'assurer l'implantation et l'évolution avec succès de la stratégie du développement logiciel de Croesus, tout en formant la prochaine génération de développeurs et de leaders.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.directioninformatique.com/philippe-dufresne-nomme-commissaire-a-la-protection-de-la-vie-privee-du-canada/97678" rel="bookmark" class="td-image-wrap " title="Philippe Dufresne nommé commissaire à la protection de la vie privée du Canada" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.directioninformatique.com/wp-content/uploads/2022/02/Ottawa.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.directioninformatique.com/categorie/actualites" class="td-post-category">Actualités</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/philippe-dufresne-nomme-commissaire-a-la-protection-de-la-vie-privee-du-canada/97678" rel="bookmark" title="Philippe Dufresne nommé commissaire à la protection de la vie privée du Canada">Philippe Dufresne nommé commissaire à la protection de la vie privée du Canada</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-09T11:56:47-04:00" >09/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Philippe Dufresne, un ancien légiste et conseiller parlementaire de la Chambre des communes, sera le prochain commissaire à la protection de la vie privée du Canada.</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.directioninformatique.com/equifax-canada-nomme-sandy-kyriakatos-au-poste-de-directrice-des-donnees/97572" rel="bookmark" class="td-image-wrap " title="Equifax Canada nomme Sandy Kyriakatos au poste de directrice des données" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i.directioninformatique.com/wp-content/uploads/2020/02/equifaxgt-e1581355164345.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.directioninformatique.com/categorie/actualites" class="td-post-category">Actualités</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/equifax-canada-nomme-sandy-kyriakatos-au-poste-de-directrice-des-donnees/97572" rel="bookmark" title="Equifax Canada nomme Sandy Kyriakatos au poste de directrice des données">Equifax Canada nomme Sandy Kyriakatos au poste de directrice des données</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-31T12:21:25-04:00" >31/05/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">Equifax Canada, la filiale canadienne de l'agence américaine d'évaluation du crédit à la consommation, vient de nommer Sandy Kyriakatos au poste de directrice des données (CDO).</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_92 td_block_template_1">
<style>
/* custom css */
.tdi_92.td-a-rec{
					text-align: center;
				}.tdi_92 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-bigboxros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigboxros');
setInterval(function(){googletag.pubads().refresh([slot_bigboxros]);}, slot_time);
});</script> 
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Renaud Larue Langlois"><meta itemprop="url" content="https://www.directioninformatique.com/author/rlaruelanglois"></span><meta itemprop="datePublished" content="2022-10-21T13:07:22-04:00"><meta itemprop="dateModified" content="2022-10-21T13:07:22-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.directioninformatique.com/nomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president/99157"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.directioninformatique.com/wp-content/uploads/2022/06/direction-informatique.png"></span><meta itemprop="name" content="Direction Informatique"></span><meta itemprop="headline" content="Nomination à la haute direction de Lightspeed : JD St-Martin nommé président"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.directioninformatique.com/wp-content/uploads/2022/10/Lightspeed_Commerce_Inc_JD_St_Martin.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1984"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_93" class="tdc-zone"><div class="tdc_zone tdi_94  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_94{
                    min-height: 0;
                }
</style><div id="tdi_95" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_96  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_96,
                .tdi_96 .tdc-columns{
                    min-height: 0;
                }.tdi_96,
				.tdi_96 .tdc-columns{
				    display: block;
				}.tdi_96 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_96 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96{
padding-top:100px !important;
padding-bottom:100px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
padding-top:80px !important;
padding-bottom:80px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
padding-top:60px !important;
padding-bottom:70px !important;
}
}

</style>
<div class="tdi_95_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_95_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(2,2,71,0.06) !important;
background-repeat:no-repeat !important;
background-position:center center !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div><style>
.tdi_95_rand_style{
background-color:#f4f7ff !important;
}
 </style></div><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_99 td_block_template_1">
<style>
/* custom css */
.tdi_99.td-a-rec{
					text-align: center;
				}.tdi_99 .td-element-style{
					z-index: -1;
				}
</style><div id='div-gpt-inter'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-inter');});</script> </div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_100 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:0px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_101 .tdm-title{
					color: var(--blck-custom-color-1);
				}.tdi_101 .tdm-title{
					font-size:28px !important;line-height:1.1 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101 .tdm-title{
					font-size:22px !important;line-height:1.1 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101 .tdm-title{
					font-size:30px !important;line-height:1.1 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101 .tdm-title{
					font-size:32px !important;line-height:1.1 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_101"><h3 class="tdm-title tdm-title-sm">OBTENEZ LES NOUVELLES ET LES PERSPECTIVES QUI COMPTENT POUR VOUS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_102 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:40px !important;
width:75% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102{
width:60% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
width:80% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_102{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_102 .tdm-descr{
                    color: var(--blck-custom-color-3);
                
					font-size:20px !important;line-height:1.4 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102 .tdm-descr{
					font-size:18px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102 .tdm-descr{
					font-size:18px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Nos journalistes et rédacteurs chevronnés vous offrent un contenu varié et pertinent conçu spécialement pour les professionnels et les cadres des TI.</p></div><div class="tdm_block td_block_wrap tdm_block_button tdi_103 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103"     >
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }
</style>
<style>
.tdi_104 .tdm-btn-icon:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/a/" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_104" ><span class="tdm-btn-text">Abbonement</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-envelope-o"></i></a></div></div></div></div></div></div><div id="tdi_105" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_106  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_106,
                .tdi_106 .tdc-columns{
                    min-height: 0;
                }.tdi_106,
				.tdi_106 .tdc-columns{
				    display: block;
				}.tdi_106 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_106 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106 .tdc-row-video-background-error,
	                .tdi_106 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_106,
				.tdi_106 .tdc-columns{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_106 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_106{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_106 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="tdi_105_rand_style td-element-style" ><style>
.tdi_105_rand_style{
background-color:#f4f7ff !important;
}
 </style></div><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_108{
padding-top:10px !important;
width:16% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-bottom:40px !important;
padding-top:0px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_109 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_109" >
<style>
/* custom css */
.tdi_109 .tdb-logo-a,
                .tdi_109 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_109 .tdb-logo-svg-wrap{
                    max-width: 60px;
                
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_109 .tdb-logo-svg-wrap svg{
                    width: 60px;
                    height: auto;
                }.tdi_109 .tdb-logo-svg-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_109 .tdb-logo-svg-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_109 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_109 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_109 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_109 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-size:23px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_109 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_109 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_109 .tdb-logo-svg-wrap > *{
                    fill: var(--blck-custom-color-1);
                }.tdi_109 .tdb-logo-icon-svg svg,
                .tdi_109 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.directioninformatique.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://i.directioninformatique.com/wp-content/uploads/2022/06/direction-informatique.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title tdi_110 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

.tdi_110{
margin-top:30px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_110,
                .tdi_110 p{
			        font-size:16px !important;line-height:1.33 !important;font-weight:700 !important;
		        }.tdi_110{
			        color: #444444;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>La seule source d’information en gestion des TI au Québec</p>
</div></div></div></div><div class="vc_column tdi_112  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 > .wpb_wrapper,
				.tdi_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_112{
width:84% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_114  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_114{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114,
				.tdi_114 .tdc-inner-columns{
				    display: block;
				}.tdi_114 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_116  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 .vc_column-inner > .wpb_wrapper,
				.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_117 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
margin-bottom:0px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_118 .tdm-title{
					color: var(--blck-custom-color-1);
				}.tdi_118 .tdm-title{
					font-size:18px !important;line-height:1.2 !important;font-weight:800 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_118"><h3 class="tdm-title tdm-title-sm">Nouvelles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_119 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_119" >
<style>

/* inline tdc_css att */

.tdi_119{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_119 .entry-thumb{
					background-position: center 50%;
				}.tdi_119 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_119 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_119 .td-module-meta-info,
				.ie11 .tdi_119 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_119 .td-module-meta-info{
					padding: 5px 0px 0px 0px;
				
					border-color: #eaeaea;
				}.tdi_119 .td_module_wrap{
					padding-left: 0px;
					padding-right: 0px;
				
					padding-bottom: 0px;
					margin-bottom: 0px;
				}.tdi_119 .td_block_inner{
					margin-left: -0px;
					margin-right: -0px;
				}.tdi_119 .td-module-container:before{
					bottom: -0px;
				
					border-color: #eaeaea;
				}.tdi_119 .td-post-vid-time{
					display: block;
				}.tdi_119 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_119 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_119 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_119 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_119 .td-read-more{
					display: none;
				}.tdi_119 .td-author-date{
					display: none;
				}.tdi_119 .td-post-author-name{
					display: none;
				}.tdi_119 .td-post-date,
				.tdi_119 .td-post-author-name span{
					display: none;
				}.tdi_119 .entry-review-stars{
					display: none;
				}.tdi_119 .td-icon-star,
                .tdi_119 .td-icon-star-empty,
                .tdi_119 .td-icon-star-half{
					font-size: 15px;
				}.tdi_119 .td-module-comments{
					display: none;
				}.tdi_119 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_119 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_119 .td-module-title a{
					color: var(--blck-custom-color-3);
				}.tdi_119 .td_module_wrap:hover .td-module-title a{
					color: #1e73be !important;
				}.tdi_119 .entry-title{
					font-size:14px !important;font-weight:700 !important;
				}html:not([class*='ie']) .tdi_119 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119 .td_module_wrap{
					padding-bottom: 0px;
					margin-bottom: 0px;
				
					padding-bottom: 0px !important;
					margin-bottom: 0px !important;
				}.tdi_119 .td-module-container:before{
					bottom: -0px;
				}.tdi_119 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_119 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_119 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 .td_module_wrap{
					padding-bottom: 0px;
					margin-bottom: 0px;
				
					padding-bottom: 0px !important;
					margin-bottom: 0px !important;
				}.tdi_119 .td-module-container:before{
					bottom: -0px;
				}.tdi_119 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_119 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_119 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_119 .td_module_wrap{
					padding-bottom: 0px;
					margin-bottom: 0px;
				
					padding-bottom: 0px !important;
					margin-bottom: 0px !important;
				}.tdi_119 .td-module-container:before{
					bottom: -0px;
				}.tdi_119 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_119 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_119 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_119 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/cogeco-remporte-le-premier-prix-prospere-de-lemployeur-batisseur/99152" rel="bookmark" title="Cogeco remporte le premier prix PROSPÈRE de l&#8217;Employeur bâtisseur">Cogeco remporte le premier prix PROSPÈRE de l&#8217;Employeur bâtisseur</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/une-session-du-maplesec-examine-la-meilleure-facon-de-mettre-fin-au-chaos-des-courriels/99147" rel="bookmark" title="Une session du MapleSEC examine la meilleure façon de mettre fin au chaos des courriels">Une session du MapleSEC examine la meilleure façon de mettre fin au chaos des courriels</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/les-rssi-doivent-etre-proactifs-dans-leurs-cyberstrategies-affirme-un-conferencier-au-maplesec/99141" rel="bookmark" title="Les RSSI doivent être proactifs dans leurs cyberstratégies, affirme un conférencier au MapleSEC">Les RSSI doivent être proactifs dans leurs cyberstratégies, affirme un conférencier au MapleSEC</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_121  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 .vc_column-inner > .wpb_wrapper,
				.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_121{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_122 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122" >
<style>

/* inline tdc_css att */

.tdi_122{
margin-bottom:0px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_123 .tdm-title{
					color: var(--blck-custom-color-1);
				}.tdi_123 .tdm-title{
					font-size:18px !important;line-height:1.2 !important;font-weight:800 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_123"><h3 class="tdm-title tdm-title-sm">Catégories Populaire</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_124 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

.tdi_124{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124{
margin-top:-10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
margin-top:-10px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_124 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_124 a{
					color: var(--blck-custom-color-3);
				}body .tdi_124 li.current-menu-item > a,
				body .tdi_124 li.current-menu-ancestor > a,
				body .tdi_124 li.current-category-ancestor > a,
				body .tdi_124 a:hover{
					color: #1e73be;
				}.tdi_124 li{
					font-size:14px !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124 ul li{
					margin-bottom: 0px;
				}.tdi_124 ul li:last-child{
					margin-bottom: 0;
				}.tdi_124 li{
					font-size:13px !important;font-weight:700 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_124 class="td_block_inner td-fix-index"><div class="menu-popular-categories-container"><ul id="menu-popular-categories" class="menu"><li id="menu-item-98229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98229"><a href="https://www.directioninformatique.com/categorie/actualites">Actualités</a></li>
<li id="menu-item-98230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98230"><a href="https://www.directioninformatique.com/categorie/produits">Produits</a></li>
<li id="menu-item-98231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98231"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li>
<li id="menu-item-98232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98232"><a href="https://www.directioninformatique.com/categorie/analyse">Analyse</a></li>
<li id="menu-item-98233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98233"><a href="https://www.directioninformatique.com/categorie/strategies-2">Stratégies</a></li>
<li id="menu-item-98234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98234"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_126  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 .vc_column-inner > .wpb_wrapper,
				.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_127 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127" >
<style>

/* inline tdc_css att */

.tdi_127{
margin-bottom:0px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_128 .tdm-title{
					color: var(--blck-custom-color-1);
				}.tdi_128 .tdm-title{
					font-size:18px !important;line-height:1.2 !important;font-weight:800 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_128"><h3 class="tdm-title tdm-title-sm"> Réseau ITWC</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_129 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129{
margin-top:-10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
margin-top:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_129 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_129 a{
					color: var(--blck-custom-color-3);
				}body .tdi_129 li.current-menu-item > a,
				body .tdi_129 li.current-menu-ancestor > a,
				body .tdi_129 li.current-category-ancestor > a,
				body .tdi_129 a:hover{
					color: #1e73be;
				}.tdi_129 li{
					font-size:14px !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_129 ul li{
					margin-bottom: 0px;
				}.tdi_129 ul li:last-child{
					margin-bottom: 0;
				}.tdi_129 li{
					font-size:13px !important;font-weight:700 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_129 class="td_block_inner td-fix-index"><div class="menu-itwc-network-container"><ul id="menu-itwc-network" class="menu"><li id="menu-item-98235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98235"><a href="https://itbusiness.ca">ITBusiness.ca</a></li>
<li id="menu-item-98236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98236"><a href="https://www.itworldcanada.com">IT World Canada</a></li>
<li id="menu-item-98237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98237"><a href="https://channeldailynews.com">Channel Daily News</a></li>
<li id="menu-item-98238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98238"><a href="https://www.itwc.ca">ITWC</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_131  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 .vc_column-inner > .wpb_wrapper,
				.tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_132 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_132" >
<style>

/* inline tdc_css att */

.tdi_132{
margin-bottom:0px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_133 .tdm-title{
					color: var(--blck-custom-color-1);
				}.tdi_133 .tdm-title{
					font-size:18px !important;line-height:1.2 !important;font-weight:800 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_133"><h3 class="tdm-title tdm-title-sm">Autre</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_134 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_134" >
<style>

/* inline tdc_css att */

.tdi_134{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134{
margin-top:-10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
margin-top:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_134 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_134 a{
					color: var(--blck-custom-color-3);
				}body .tdi_134 li.current-menu-item > a,
				body .tdi_134 li.current-menu-ancestor > a,
				body .tdi_134 li.current-category-ancestor > a,
				body .tdi_134 a:hover{
					color: #1e73be;
				}.tdi_134 li{
					font-size:14px !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134 ul li{
					margin-bottom: 0px;
				}.tdi_134 ul li:last-child{
					margin-bottom: 0;
				}.tdi_134 li{
					font-size:13px !important;font-weight:700 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_134 class="td_block_inner td-fix-index"><div class="menu-top-right-container"><ul id="menu-top-right" class="menu"><li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li>
<li id="menu-item-12578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12578"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li>
<li id="menu-item-12587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12587"><a href="https://www.directioninformatique.com/rss-2">RSS</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_135 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135" >
<style>

/* inline tdc_css att */

.tdi_135{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_136 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 32px;
				}.tdi_136 .tdm-social-item i.td-icon-twitter,
				.tdi_136 .tdm-social-item i.td-icon-linkedin,
				.tdi_136 .tdm-social-item i.td-icon-pinterest,
				.tdi_136 .tdm-social-item i.td-icon-blogger,
				.tdi_136 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_136 .tdm-social-item{
					width: 32px;
					height: 32px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_136 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_136 .tdm-social-item i,
				.tds-team-member2 .tdi_136.tds-social1 .tdm-social-item i{
					color: var(--blck-custom-color-1);
				}.tdi_136 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_136.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_136 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_136 .tdm-social-item i.td-icon-twitter,
				.tdi_136 .tdm-social-item i.td-icon-linkedin,
				.tdi_136 .tdm-social-item i.td-icon-pinterest,
				.tdi_136 .tdm-social-item i.td-icon-blogger,
				.tdi_136 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_136 .tdm-social-item{
					width: 24px;
					height: 24px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_136"><div class="tdm-social-item-wrap"><a href="http://www.facebook.com/DirectionInformatique"  rel="nofollow"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="http://www.facebook.com/DirectionInformatique"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/groups/2744942/"  rel="nofollow"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/groups/2744942/"  rel="nofollow" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/feed"  rel="nofollow"  title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="/feed"  rel="nofollow" class="tdm-social-text" >RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/DirectionInfo"  rel="nofollow"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/DirectionInfo"  rel="nofollow" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_137" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_138  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_138,
                .tdi_138 .tdc-columns{
                    min-height: 0;
                }.tdi_138,
				.tdi_138 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_138 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_138,
				.tdi_138 .tdc-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_138{
padding-top:30px !important;
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_138 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_137_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_137_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(2,2,71,0.06) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_137_rand_style{
background-color:#f4f7ff !important;
}
 </style></div><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_141 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_141" >
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td-theme-wrap .tdi_141{
					text-align: left;
				}.tdi_141 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_141 .tdb-search-form-btn i{
                    font-size: 22px;
                }.tdi_141 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_141 .tdb-search-form-btn{
                    padding: 7px;
                
					background-color: #1e73be;
				}.tdi_141 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.directioninformatique.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" placeholder=" " type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></button></div></form></div></div></div></div><div class="vc_column tdi_143  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 > .wpb_wrapper,
				.tdi_143 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_143 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_144 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_144" >
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_144{
                    text-align: left !important;
                }.tdi_144 .tdm-descr{
                    color: var(--blck-custom-color-3);
                
					font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;
				}.tdi_144 .tdm-descr a{
                    color: var(--blck-custom-color-4);
                }.tdi_144 .tdm-descr a:hover{
                    color: var(--blck-custom-color-2);
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_144 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_144{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }
}
</style><p class="tdm-descr">© 2022 Direction Informatique - ITWC</p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J9C5F7" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" defer></script>-->
<script>
(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="b6f4552b424c753abd13503ab3b151ff";
var api_user="di";
// If this is an article page pass the Post ID and Slug
bb_post_id="99157";
bb_slug="nomination-a-la-haute-direction-de-lightspeed-jd-st-martin-nomme-president";
</script> 


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        
        uid: 6353ad2e9cefb
    -->

    <script type='text/javascript' src='https://www.directioninformatique.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.directioninformatique.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.directioninformatique.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.directioninformatique.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_32';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_32');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


</body>
</html>

<!-- Dynamic page generated in 0.999 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-10-22 04:43:26 -->

<!-- Compression = gzip -->