<!DOCTYPE html xml:lang="en" lang="fr">
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="fr-FR" >
<!--<![endif]-->
<head>
<meta http-equiv="content-type" charset="UTF-8" />



<!-- 
///////////////////////////////////////////////
START ADS 
///////////////////////////////////////////////
-->
   
 

		
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>	
	
<script type='text/javascript'>
googletag.cmd.push(function() {
	
googletag.defineSlot("/3034/idg.ca.directioninformatique", [[728, 90],[970, 250],[900, 150],[300, 50],[320, 50]], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [900, 300], "div-gpt-footer").addService(googletag.pubads()).setTargeting("pos","footer");

googletag.defineOutOfPageSlot('/3034/idg.ca.directioninformatique', 'div-gpt-toplayer').addService(googletag.pubads()).setTargeting("pos","toplayer");


googletag.pubads().setTargeting("pid",["98015"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["actualites","informatique-en-nuage","les-affaires","nouvelles",]);googletag.pubads().setTargeting("t",["alithya","annonce","oracle",]);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});

</script>

<style type="text/css">
/* override for 300x600 iframe size */
#div-gpt-skyscraperros iframe{width:300px; height:600px;}
#div-gpt-footer iframe{width:100%; height:400px;}
#div-gpt-skyscraperros div {width: 300px !important;}
}
</style>
   
   
   
   
<!-- 
///////////////////////////////////////////////
END ADS 
///////////////////////////////////////////////
-->
   
<!-- New Styles

<link rel="stylesheet" type="text/css" media="all" href="https://s3-us-west-2.amazonaws.com/direction-informatique/style.css" />
	--> 
	<link rel="stylesheet" type="text/css" media="all" href="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/di-style.css" />
	
<link rel="pingback" href="https://www.directioninformatique.com/xmlrpc.php" />
<link rel="icon"  type="image/png" href="https://s3-us-west-2.amazonaws.com/direction-informatique/images/badge.png" />
<link rel="apple-touch-icon" href="https://s3-us-west-2.amazonaws.com/direction-informatique/images/badge.png"/> 

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />


<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>



		<!-- All in One SEO 4.2.2 -->
		<title>La pratique Oracle d’Alithya conclut une entente de 10 M$ US | Direction Informatique - Actualités</title>
		<meta name="description" content="Le Groupe Alithya, une entreprise de Montréal des secteurs de la stratégie et de la transformation numérique qui emploie 3 600 professionnels au Canada, aux États-Unis et à l’international, vient de conclure une entente d’une valeur anticipée de 10 M$ US avec un chef de file américain de l’assurance dentaire." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="alithya,annonce,oracle,actualités,informatique en nuage,les affaires,nouvelles" />
		<link rel="canonical" href="https://www.directioninformatique.com/la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us/98015" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Direction Informatique | technologies de l&#039;information, TI, communications, stratégies" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="La pratique Oracle d’Alithya conclut une entente de 10 M$ US | Direction Informatique - Actualités" />
		<meta property="og:description" content="Le Groupe Alithya, une entreprise de Montréal des secteurs de la stratégie et de la transformation numérique qui emploie 3 600 professionnels au Canada, aux États-Unis et à l’international, vient de conclure une entente d’une valeur anticipée de 10 M$ US avec un chef de file américain de l’assurance dentaire." />
		<meta property="og:url" content="https://www.directioninformatique.com/la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us/98015" />
		<meta property="article:published_time" content="2022-07-13T17:05:20+00:00" />
		<meta property="article:modified_time" content="2022-07-13T17:05:20+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="La pratique Oracle d’Alithya conclut une entente de 10 M$ US | Direction Informatique - Actualités" />
		<meta name="twitter:description" content="Le Groupe Alithya, une entreprise de Montréal des secteurs de la stratégie et de la transformation numérique qui emploie 3 600 professionnels au Canada, aux États-Unis et à l’international, vient de conclure une entente d’une valeur anticipée de 10 M$ US avec un chef de file américain de l’assurance dentaire." />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Feed" href="https://www.directioninformatique.com/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.directioninformatique.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.directioninformatique.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.directioninformatique.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.directioninformatique.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.directioninformatique.com/wp-json/wp/v2/posts/98015" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.directioninformatique.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.directioninformatique.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.directioninformatique.com/?p=98015' />
<link rel="alternate" type="application/json+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Fla-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us%2F98015" />
<link rel="alternate" type="text/xml+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Fla-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us%2F98015&#038;format=xml" />
	

	            
            
	
	<meta property="og:image" content="https://i.directioninformatique.com/wp-content/uploads/2014/09/Alithya_logo.jpg"/>
				
<meta property="og:title" content="La pratique Oracle d’Alithya conclut une entente de 10 M$ US"/><meta property="og:url" content="https://www.directioninformatique.com/la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us/98015"/> <meta property="og:description" content="Le Groupe Alithya, une entreprise de Montréal des secteurs de la stratégie et de la transformation numérique qui emploie 3 600 professionnels au Canada, aux États-Unis et à l’international, vient de conclure une entente d’une valeur anticipée de 10 M$ US avec un chef de file américain de l’assurance dentaire." /> <meta property="og:site_name" content="Direction Informatique"/> <meta property="og:type" content="article"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DirectionInfo" />
    

		
	
	
	
	
	
<meta name="verify-v1" content="kD3OOjmDaeOr8cEHVVxD7sMl4rcHVI1DGyKu8mVnXr4=" />
<meta name="msvalidate.01" content="CEAEABABF23E8603533CE4C13CCAC6F2" />

<meta name="google-site-verification" content="_BzXYAyDZY_UP_cz2MWugbkr9N1pw-Y8ktgJGpqh-Bk" />


<!--[if IE]>
<style type="text/css">
#topSocials{ margin: 25px -10px 0px -10px; }
#topSocials a img{ width:37px; height:37px; }


.googleplus{ position:relative; display:block; width:60px; float:left; /* - use this to position your share icon on your page -  */ }  
.googlehider{ opacity:0; height:30px; width:30px; position:absolute; top:0; left:0; z-index:3; -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=0)"; filter:alpha(opacity=0); }  
.mygoogle{ position:absolute; top:0; left:0; z-index:2; margin-left:6px; margin-top:-16px;}  


</style>
<![endif]-->





<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2214941-9']);
  
  
  _gaq.push(['_setCustomVar', 2, 'Author', 'Renaud Larue Langlois']);
   _gaq.push(['_setCustomVar', 3, 'Pub Date', '07/13/2022']);



	
	_gaq.push(['_setCustomVar', 1, 'unknown', 'unknown']);	
  
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script>
(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="b6f4552b424c753abd13503ab3b151ff";
var api_user="di";
// If this is an article page pass the Post ID and Slug
bb_post_id="98015";
bb_slug="la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us";
</script>

	<!-- Facebook Pixel Code -->
	<meta name="facebook-domain-verification" content="sudb52afzl5k7i3rt6bdy2tpwxvb5n" />
	
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '355863419671481'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=355863419671481&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


</head>

<body class="post-template-default single single-post postid-98015 single-format-standard">

<div id="header">
	
	<div class="topRight"><ul id="menu-top-right" class="topRightMenu"><li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li>
<li id="menu-item-12578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12578"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li>
<li id="menu-item-12587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12587"><a href="https://www.directioninformatique.com/rss-2">RSS</a></li>
</ul></div> 
	
	
	   <div id="leaderboard">
<div id='div-gpt-leaderboardros'>
   <script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');});</script>
   </div>    </div>
	
	
		
       
       <div id="topRight" style="display:none;">
       
       <!-- List most recent pagebook magazine -->
       
               
		<a href="https://www.directioninformatique.com/magazine/magazine-direction-informatique-edition-intelligence-artificielle">
<img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg" class="magImg wp-post-image" alt="Magazine Direction informatique, édition intelligence artificielle" loading="lazy" title="Magazine Direction informatique, édition intelligence artificielle" srcset="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg 140w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-504x320.jpg 504w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-768x487.jpg 768w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648.jpg 2000w" sizes="(max-width: 140px) 100vw, 140px" /> 
</a>

 <a href="https://www.directioninformatique.com/magazine/magazine-direction-informatique-edition-intelligence-artificielle" class="mag-title"> Magazine Direction informatique, édition intelligence artificielle </a>
		
   
		   <style type="text/css"> #leaderboard {text-align:center;} .magImg {margin-top:5px; width:130px; margin-left:22px; height:auto;}
 
 .mag-title, a.mag-title {color:#000; display:block; height:50px; overflow:hidden; text-align:center; font-weight:bold;} </style>    
       
       
<!--<a href="/abonnement" class="digitalSubscribe" onClick="_gaq.push(['_trackEvent', 'Abonnement', 'Click', 'Top Digital Abonnement']);"> Abonnement </a>
<a target="_blank" title="Consultez nos magazines en ligne" href="http://epubs.itworldcanada.com/t/8814" onClick="_gaq.push(['_trackEvent', 'Digital', 'Click', 'Top Digital Read']);"><img class="digitalImage" src="http://epubs.itworldcanada.com/read/getTitleCoverUrl/8814/100" border="0" /></a> <span> Consultez nos magazines en ligne </span>-->

</div>
        
     
    <div id="headerWrap">
		
	    
	
	 <div id="searchBox"> 
		 
		 	<div id="topSocials">
<a href="https://twitter.com/#!/DirectionInfo" alt="Twitter" title="Twitter" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'Twitter']);" target="_blank"><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/twitter.png" /></a>
<a href="http://www.facebook.com/DirectionInformatique?sk=wall" alt="Facebook" title="Facebook" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'Facebook']);" target="_blank"><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/facebook.png" /></a>
<!--<a href="http://www.youtube.com/user/DirInformatiqueQc" alt="YouTube" title="YouTube" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'YouTube']);" target="_blank"><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/youtube.png" /></a>-->
<a href="http://www.linkedin.com/groups/2744942" alt="LinkedIN" title="LinkedIN" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'LinkedIN']);" target="_blank"><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/linkedin.png" /></a>
<a href="/rss-2" alt="RSS" title="RSS" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'RSS']);" target="_blank"><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/rss.png" /></a>
</div>   
		
				<form role="search" method="get" id="searchform" action="https://www.directioninformatique.com/">
    <div><label class="screen-reader-text" for="s">Search for:</label>
        <input type="text" placeholder="Entrez un mot-clé" name="s" id="s" />
        <input type="image" alt="OK" id="sImg" src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/searchButton.png" />
        

    </div>
</form>			
		</div>
        
		<div id="logo" >
			<a href="https://www.directioninformatique.com" title="Accueil Direction Informatique" alt="Accueil Direction Informatique" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'Header Logo']);"><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/logo.png" /></a> 			
		</div>
		<div id="access" role="navigation">
			<div class="skip-link screen-reader-text">
				<a href="#content" title="Skip to content">
					Skip to content				</a>
			</div>
			<div class="menu-header"><ul id="menu-primary" class="menu"><li id="menu-item-78353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li>
<li id="menu-item-78355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li>
<li id="menu-item-78354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li>
<li id="menu-item-78356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li>
<li id="menu-item-78357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li>
<li id="menu-item-92835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92835"><a href="https://www.directioninformatique.com/hashtag-tendances">#Hashtag Tendances</a></li>
</ul></div>		</div><!-- #access -->
        
         
        
        
   </div>
</div><!-- #header -->
<div id="wrapper" class="hfeed">
	<div id="main">
    
    
<!-- 
///////////////////////////////////////////////
TESTING FOR OUT OF PAGE ADS
///////////////////////////////////////////////
-->
    
        



      
<div id="container">

			<div id="content" role="main">
<div id="oneColumn">

           <ul> 

			<li><div class="columnContent">

<a href="https://www.directioninformatique.com/une-nouvelle-distinction-pour-alithya/97920">
<img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2014/09/Alithya_logo-140x90.jpg" class="postImg wp-post-image" alt="Une nouvelle distinction pour Alithya" loading="lazy" title="Une nouvelle distinction pour Alithya" /> 
</a>

 <a href="https://www.directioninformatique.com/une-nouvelle-distinction-pour-alithya/97920" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '97920']);"> <h3> Une nouvelle distinction pour Alithya </h3></a>
<!--<a href="https://www.directioninformatique.com/une-nouvelle-distinction-pour-alithya/97920" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '97920']);">

<span> À l’approche de la conférence Inspire de Microsoft, la pratique Microsoft Dynamics du Groupe Alithya, une entreprise montréalaise de services en technologies de l’information, remporte le prix
...  </span> </a>--></div>

</li>
      			<li><div class="columnContent">

<a href="https://www.directioninformatique.com/linfonuagique-fait-bondir-les-resultats-de-oracle/97724">
<img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2020/04/getty-oracle-140x90.jpg" class="postImg wp-post-image" alt="L’infonuagique fait bondir les résultats d&#039;Oracle" loading="lazy" title="L’infonuagique fait bondir les résultats d&#039;Oracle" /> 
</a>

 <a href="https://www.directioninformatique.com/linfonuagique-fait-bondir-les-resultats-de-oracle/97724" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '97724']);"> <h3> L’infonuagique fait bondir les résultats d&#8217;Oracle </h3></a>
<!--<a href="https://www.directioninformatique.com/linfonuagique-fait-bondir-les-resultats-de-oracle/97724" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '97724']);">

<span> L’infonuagique semble être profitable pour Oracle. L’entreprise annonce cette semaine des résultats qui dépassent les estimations des experts de Wall Street. La demande pour ses produits cloud
...  </span> </a>--></div>

</li>
      			<li><div class="columnContent">

<a href="https://www.directioninformatique.com/alithya-lance-des-microsoft-power-apps-pour-le-secteur-de-la-sante/97640">
<img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2014/09/Alithya_logo-140x90.jpg" class="postImg wp-post-image" alt="Alithya lance des Microsoft Power Apps pour le secteur de la santé" loading="lazy" title="Alithya lance des Microsoft Power Apps pour le secteur de la santé" /> 
</a>

 <a href="https://www.directioninformatique.com/alithya-lance-des-microsoft-power-apps-pour-le-secteur-de-la-sante/97640" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '97640']);"> <h3> Alithya lance des Microsoft Power Apps pour le secteur de la santé </h3></a>
<!--<a href="https://www.directioninformatique.com/alithya-lance-des-microsoft-power-apps-pour-le-secteur-de-la-sante/97640" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '97640']);">

<span> Le Groupe Alithya, qui oeuvre dans le domaine de la stratégie et de la transformation numérique en Amérique du Nord, dévoile aujourd’hui les détails de son offre
...  </span> </a>--></div>

</li>
      			<li><div class="columnContent">

<a href="https://www.directioninformatique.com/alithya-acquiert-lamericaine-datum/97599">
<img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2014/09/Alithya_logo-140x90.jpg" class="postImg wp-post-image" alt="Alithya acquiert l’américaine Datum" loading="lazy" title="Alithya acquiert l’américaine Datum" /> 
</a>

 <a href="https://www.directioninformatique.com/alithya-acquiert-lamericaine-datum/97599" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '97599']);"> <h3> Alithya acquiert l’américaine Datum </h3></a>
<!--<a href="https://www.directioninformatique.com/alithya-acquiert-lamericaine-datum/97599" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '97599']);">

<span> Alithya, une entreprise de Montréal œuvrant dans les secteurs de la stratégie et de la transformation numérique et qui emploie 3 600 professionnels au Canada, aux États-Unis
...  </span> </a>--></div>

</li>
      
</ul>
            
            </div>
            
            
                <div id="crumbs"><a href="https://www.directioninformatique.com">Accueil</a> &raquo; <a href="https://www.directioninformatique.com/categorie/nouvelles">Nouvelles</a> &raquo; </div>	
            
	<div id="articleSocials">
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.directioninformatique.com/la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us/98015&amp;title=La pratique Oracle d’Alithya conclut une entente de 10 M$ US&amp;ro=false" class="socialLeft"> 
<img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  />  </a>
 <a href="http://twitter.com/share?url=https://www.directioninformatique.com/la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us/98015&amp;text=Via @DirectionInfo -La pratique Oracle d’Alithya conclut une entente de 10 M$ US"><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  />   </a>
 <div class="googleplus">  
        <div class="googlehider">  
            <g:plusone annotation="none" href="https://www.directioninformatique.com/la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us/98015"></g:plusone>  
              
             <script type="text/javascript">  
              window.___gcfg = {lang: 'en-GB'};  
              
              (function() {  
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;  
                po.src = 'https://apis.google.com/js/plusone.js';  
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  
              })();  
            </script>  
        </div>  
        <img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="mygoogle" />  
    </div>
<a href="http://www.facebook.com/share.php?u=https://www.directioninformatique.com/la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us/98015"> <img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  />  </a>
     <a href="http://www.stumbleupon.com/hostedbadge.php?s=6&amp;r=https://www.directioninformatique.com/la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us/98015"> <img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /> </a>   
</div>			
			<div id="post-98015" class="post-98015 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-informatique-en-nuage category-les-affaires category-nouvelles tag-alithya tag-annonce tag-oracle">

				<h1 class="entry-title">La pratique Oracle d’Alithya conclut une entente de 10 M$ US</h1> 
					
<br/>
<p> Renaud Larue Langlois -  13/07/2022</p> 



					<div class="entry-content">
						<p><span style="font-weight: 400;"><strong>Le Groupe Alithya, une entreprise de Montréal des secteurs de la stratégie et de la transformation numérique qui emploie 3 600 professionnels au Canada, aux États-Unis et à l’international, vient de conclure une entente d’une valeur anticipée de 10 M$ US avec un chef de file américain de l’assurance dentaire.<img class="alignright wp-image-30540 size-full" src="https://i.directioninformatique.com/wp-content/uploads/2014/09/Alithya_logo.jpg" alt="Logo d'Alithya" width="200" height="200" /></strong> </span></p>
<p><span style="font-weight: 400;">La société entend ainsi aider ce client Oracle existant à traverser d&#8217;importantes étapes de sa transformation numérique. L&#8217;entente d&#8217;une durée de deux ans et demi est déjà commencée.</span></p>
<p><span style="font-weight: 400;">Le mandat comportera un projet de planification des ressources d&#8217;entreprise (ERP) d&#8217;Oracle Cloud incluant la mise en œuvre d&#8217;un système de paie, la gestion du changement et des formations dans le nuage afin d&#8217;assurer une adoption optimale de la technologie. La nouvelle entente fait suite à un projet de gestion de la performance d&#8217;entreprise (EPM) d&#8217;Oracle Cloud réalisé par l&#8217;équipe Oracle d&#8217;Alithya pour le compte de ce même client, a précisé Alithya dans un communiqué.</span></p>
<p><span style="font-weight: 400;">La pratique Oracle d’alithya a été maintes fois primée et l’entreprise figurait cette année parmi les finalistes dans la catégorie « Game Changer Award for ERP/EPM Service Delivery Partner of the Year » dans le cadre « Oracle Change Agents Awards ». Elle a également reçu le Prix d&#8217;excellence Oracle en 2016 pour un succès exceptionnel dans le domaine des mégadonnées.</span></p>
<p><span style="font-weight: 400;">« Cette entente constitue l&#8217;un des contrats les plus importants jamais octroyés à la pratique Oracle d&#8217;Alithya. Elle reflète notre excellente réputation à titre de partenaire Oracle et démontre le rôle de conseiller de confiance toujours croissant qu&#8217;Alithya tient auprès d&#8217;organisations de premier plan qui œuvrent dans de nombreux secteurs. Toute l&#8217;équipe a contribué à la signature de cette entente, qui nous permettra de favoriser une nouvelle fois la réussite de cet important client », a déclaré Mike Feldman, vice-président principal, Pratique Oracle chez Alithya. </span></p>
<p><b>Lire aussi :</b></p>
<p><a href="https://www.directioninformatique.com/une-nouvelle-distinction-pour-alithya/97920">Une nouvelle distinction pour Alithya</a></p>
<p><a href="https://www.directioninformatique.com/alithya-acquiert-lamericaine-datum/97599">Alithya acquiert l’américaine Datum</a></p>
<p><a href="https://www.directioninformatique.com/alithya-parmi-les-finalistes-pour-le-prix-partenaire-oracle-de-lannee/97410">Alithya parmi les finalistes pour le prix Partenaire Oracle de l’année</a></p>

<hr/>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.directioninformatique.com/la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us/98015&amp;title=La pratique Oracle d’Alithya conclut une entente de 10 M$ US&amp;ro=false" class="socialLeft"> 
<img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  />  </a>
 <a href="http://twitter.com/share?url=https://www.directioninformatique.com/la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us/98015&amp;text=Via @DirectionInfo -La pratique Oracle d’Alithya conclut une entente de 10 M$ US"><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  />   </a>
 <div class="googleplus">  
        <div class="googlehider">  
            <g:plusone annotation="none" href="https://www.directioninformatique.com/la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us/98015"></g:plusone>  
              
             <script type="text/javascript">  
              window.___gcfg = {lang: 'en-GB'};  
              
              (function() {  
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;  
                po.src = 'https://apis.google.com/js/plusone.js';  
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  
              })();  
            </script>  
        </div>  
        <img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="mygoogle" />  
    </div>
<a href="http://www.facebook.com/share.php?u=https://www.directioninformatique.com/la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us/98015"> <img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  />  </a>
     <a href="http://www.stumbleupon.com/hostedbadge.php?s=6&amp;r=https://www.directioninformatique.com/la-pratique-oracle-dalithya-conclut-une-entente-de-10-m-us/98015"> <img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /> </a>   <br><br>
Tags: <a href="https://www.directioninformatique.com/tag/alithya" rel="tag">Alithya</a>, <a href="https://www.directioninformatique.com/tag/annonce" rel="tag">annonce</a>, <a href="https://www.directioninformatique.com/tag/oracle" rel="tag">Oracle</a>
											</div><!-- .entry-content -->


<div id="sky">
<div id='div-gpt-skyscraperros'>
   <script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-skyscraperros');});</script>
   </div></div>

	<?php// comments_template( '', true ); ?>
					
						</div>			


				
		
	</div><!-- #content -->
</div><!-- #container -->
       
        <div id="primary" class="widget-area" role="complementary" >
		<ul class="xoxo">

 
				        <div id="bigboxads1">		
		   <div id='div-gpt-bigboxros'>
   <script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-bigboxros');});</script>
   </div>			</div>
                <div id="rightTopSponsor"></div>
            <li id="text-6" class="widget-container widget_text">			<div class="textwidget"><br/>
<a class="twitter-timeline"  href="https://twitter.com/DirectionInfo" data-widget-id="258582239032512512">Tweets by @DirectionInfo</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<br/></div>
		</li><li id="custom_html-4" class="widget_text widget-container widget_custom_html"><h3 class="widget-title">TÉLÉCHARGEMENTS PREMIUM</h3><div class="textwidget custom-html-widget">Presenté Par ITWC
<a href="https://www.itworldcanada.com/hubs/aws-telechargements-premium.html">
	<img src="https://www.itworldcanada.com/client/wfhImage.png" alt="TÉLÉCHARGEMENTS PREMIUM"  style="width:100%;"/>
	
	<h3>
	Conduire la transformation de l'entreprise

	</h3>

</a>
Commandité par AWS</div></li>        <div id="bigboxads2">		
		   <div id='div-gpt-bigbox2ros'>
   <script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-bigbox2ros');});</script>
   </div>			</div>
            		
    			</ul>
		</div><!-- #primary .widget-area -->
   
	


</div><!-- #main -->

<div id="footerSponsor">
<div id='div-gpt-footer'>
   <script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-footer');});</script>
   </div></div>

</div><!-- #wrapper -->

<div id="footer">
	<div id="colophon">

<div class="footerNav"><ul id="menu-primary-1" class="footerNav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92835"><a href="https://www.directioninformatique.com/hashtag-tendances">#Hashtag Tendances</a></li>
</ul></div>
<div id="footerContent">
<!--<div id="digital">
<iframe src='http://epubs.itworldcanada.com/read/embed_archives/8814/4/transparent/0/0' scroll='auto' border='0' frameborder='0' width='450' height='200' style='height:200px;width:450px;border:0px;margin:0px;padding:0px;overflow:auto;background:transparent'></iframe>
</div> -->
<div class="footerText">
<a href="/" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'Footer Logo']);"><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/footerLogo.png" /></a><br/> <br/>  Tél :  1-877-338-6753 | <a href="mailto:redaction@directioninformatique.com" class="footerLink">Courriel </a> <br/>
<span>Copyright &copy; 2022  <a href="/" class="footerLink" >DIRECTION INFORMATIQUE</a> Tous droits réservés.</span></div>
<div id="footerBottom">
 <div class="bottomLeft"><ul id="menu-bottom-left" class="bottomLeft"><li id="menu-item-12585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12585"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li>
<li id="menu-item-12584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12584"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li>
</ul></div> 
</div>  

</div>
	
</div><!-- #colophon -->
<div id="footerLogos"><br>
	<a href="http://www.itwc.ca" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT World Canada']);" target="_blank">ITWC</a> - 
<a href="http://www.itworldcanada.com" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT World Canada']);" target="_blank">IT World Canada</a> - 
<a href="http://www.itbusiness.ca" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT Business']);" target="_blank">IT Business</a> - 
<a href="http://www.channeldailynews.com" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'CDN']);" target="_blank">Channel Daily News</a>
</div>

<div id="footerSocials" style="margin-top:10px;">
<a href="https://twitter.com/#!/DirectionInfo" alt="Twitter" title="Twitter" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'Twitter']);" target="_blank"><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/twitter.png" /></a>
<a href="http://www.facebook.com/DirectionInformatique?sk=wall" alt="Facebook" title="Facebook" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'Facebook']);" target="_blank"><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/facebook.png" /></a>
<!--<a href="http://www.youtube.com/user/DirInformatiqueQc" alt="YouTube" title="YouTube" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'YouTube']);" target="_blank"><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/youtube.png" /></a>-->
<a href="http://www.linkedin.com/groups/2744942" alt="LinkedIN" title="LinkedIN" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'LinkedIN']);" target="_blank"><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/linkedin.png" /></a>
<a href="/rss-2" alt="RSS" title="RSS" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'RSS']);" target="_blank"><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/rss.png" /></a>
</div>


</div><!-- #footer -->

<div id='div-gpt-toplayer'>
   <script type='text/javascript'> googletag.cmd.push(function() {googletag.display('div-gpt-toplayer');});</script>
   </div>


<!-- Segment Pixel - ITWC_ITDMs_Fr 
<script src="http://ib.adnxs.com/seg?add=1486213&t=1" type="text/javascript"></script>
<img height="1" width="1" src="http://view.atdmt.com/action/drnmc1_MicrosoftOffice365FY13directioninformat_1"/>
<!-- End of Segment Pixel -->

<style type="text/css">

body {
overflow: visible !important;
}
</style>

</body>
</html>