<!DOCTYPE html xml:lang="en" lang="fr"> <!--[if IE 6]><html id="ie6" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html id="ie7" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html id="ie8" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="fr-FR" > <!--<![endif]--><head><meta http-equiv="content-type" charset="UTF-8" /><link media="all" href="https://www.directioninformatique.com/wp-content/cache/autoptimize/css/autoptimize_58d7d98b416bb24f69f00e993cd2bd52.css" rel="stylesheet" /><title>Google annonce une meilleure protection des données | Direction Informatique  - Actualités</title>  <script type='text/javascript'>(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();</script> <link rel="pingback" href="https://www.directioninformatique.com/xmlrpc.php" /><link rel="icon"  type="image/png" href="https://s3-us-west-2.amazonaws.com/direction-informatique/images/badge.png" /><link rel="apple-touch-icon" href="https://s3-us-west-2.amazonaws.com/direction-informatique/images/badge.png"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script> <meta name="description"  content="Google a annoncé des améliorations de la confidentialité, notamment des modifications des pratiques visant à conserver moins de données par défaut." /><meta name="keywords"  content="applications,confidentialité,google,maps,sécurité,vie privée,youtube,actualités,cybersécurité,nouvelles" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.directioninformatique.com/#organization","url":"https://www.directioninformatique.com/","name":"Direction Informatique","sameAs":[]},{"@type":"WebSite","@id":"https://www.directioninformatique.com/#website","url":"https://www.directioninformatique.com/","name":"Direction Informatique","publisher":{"@id":"https://www.directioninformatique.com/#organization"}},{"@type":"WebPage","@id":"https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976#webpage","url":"https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976","inLanguage":"en-US","name":"Google annonce une meilleure protection des données","isPartOf":{"@id":"https://www.directioninformatique.com/#website"},"breadcrumb":{"@id":"https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976#breadcrumblist"},"description":"Google a annoncé des améliorations de la confidentialité, notamment des modifications des pratiques visant à conserver moins de données par défaut.","image":{"@type":"ImageObject","@id":"https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976#primaryimage","url":"https://i.directioninformatique.com/wp-content/uploads/2020/06/google_privacy.jpg","width":926,"height":925,"caption":"Image : Getty"},"primaryImageOfPage":{"@id":"https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976#primaryimage"},"datePublished":"2020-06-29T16:41:51-04:00","dateModified":"2020-06-29T16:41:51-04:00"},{"@type":"Article","@id":"https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976#article","isPartOf":{"@id":"https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976#webpage"},"author":{"@id":"https://www.directioninformatique.com/author/marie-paris#author"},"headline":"Google annonce une meilleure protection des données","datePublished":"2020-06-29T16:41:51-04:00","dateModified":"2020-06-29T16:41:51-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976#webpage"},"publisher":{"@id":"https://www.directioninformatique.com/#organization"},"articleSection":"Actualités, Cybersécurité, Nouvelles, applications, confidentialité, Google, Maps, sécurité, vie privée, YouTube","image":{"@type":"ImageObject","@id":"https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976#primaryimage","url":"https://i.directioninformatique.com/wp-content/uploads/2020/06/google_privacy.jpg","width":926,"height":925,"caption":"Image : Getty"}},{"@type":"Person","@id":"https://www.directioninformatique.com/author/marie-paris#author","name":"Marie Pâris","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.directioninformatique.com/#personlogo","url":"https://secure.gravatar.com/avatar/6248232fe578011fa8968a9bb6204bc5?s=96&d=mm&r=g","width":96,"height":96,"caption":"Marie Pâris"}},{"@type":"BreadcrumbList","@id":"https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.directioninformatique.com/","url":"https://www.directioninformatique.com/","name":"Direction informatique | technologies de l\\&#039;information, TI, communications, stratégies"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976","url":"https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976","name":"Google annonce une meilleure protection des données"}}]}]}</script> <link rel="canonical" href="https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Feed" href="https://www.directioninformatique.com/feed" /><link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Comments Feed" href="https://www.directioninformatique.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Google annonce une meilleure protection des données Comments Feed" href="https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976/feed" /><link rel='https://api.w.org/' href='https://www.directioninformatique.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.directioninformatique.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.directioninformatique.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Waverly, une nouvelle start-up en IA à Montréal' href='https://www.directioninformatique.com/waverly-une-nouvelle-start-up-en-ia-a-montreal/86967' /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.directioninformatique.com/?p=86976' /><link rel="alternate" type="application/json+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Fgoogle-annonce-une-meilleure-protection-des-donnees%2F86976" /><link rel="alternate" type="text/xml+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Fgoogle-annonce-une-meilleure-protection-des-donnees%2F86976&#038;format=xml" /><meta property="og:image" content="https://i.directioninformatique.com/wp-content/uploads/2020/06/google_privacy.jpg"/><meta property="og:title" content="Google annonce une meilleure protection des données"/><meta property="og:url" content="https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976"/><meta property="og:description" content="Google a annoncé des améliorations de la confidentialité, notamment des modifications des pratiques visant à conserver moins de données par défaut." /><meta property="og:site_name" content="Direction Informatique"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DirectionInfo" /><meta name="verify-v1" content="kD3OOjmDaeOr8cEHVVxD7sMl4rcHVI1DGyKu8mVnXr4=" /><meta name="msvalidate.01" content="CEAEABABF23E8603533CE4C13CCAC6F2" /><meta name="google-site-verification" content="_BzXYAyDZY_UP_cz2MWugbkr9N1pw-Y8ktgJGpqh-Bk" /> <!--[if IE]><style type="text/css">#topSocials{ margin: 25px -10px 0px -10px; }
#topSocials a img{ width:37px; height:37px; }


.googleplus{ position:relative; display:block; width:60px; float:left; /* - use this to position your share icon on your page -  */ }  
.googlehider{ opacity:0; height:30px; width:30px; position:absolute; top:0; left:0; z-index:3; -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=0)"; filter:alpha(opacity=0); }  
.mygoogle{ position:absolute; top:0; left:0; z-index:2; margin-left:6px; margin-top:-16px;}</style><![endif]--> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2214941-9']);
  
  
  _gaq.push(['_setCustomVar', 2, 'Author', 'Marie Pâris']);
   _gaq.push(['_setCustomVar', 3, 'Pub Date', '06/29/2020']);



  
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script>(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="b6f4552b424c753abd13503ab3b151ff";
var api_user="di";
// If this is an article page pass the Post ID and Slug
bb_post_id="86976";
bb_slug="google-annonce-une-meilleure-protection-des-donnees";</script> </head><body class="post-template-default single single-post postid-86976 single-format-standard"><div id="header"><div class="topRight"><ul id="menu-top-right" class="topRightMenu"><li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li><li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li><li id="menu-item-12578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12578"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li><li id="menu-item-12587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12587"><a href="https://www.directioninformatique.com/rss-2">RSS</a></li></ul></div><div id="leaderboard"><div id='div-gpt-leaderboardros'></div></div><div id="topRight" style="display:none;"> <a href="https://www.directioninformatique.com/magazine/magazine-direction-informatique-edition-intelligence-artificielle"> <noscript><img width='140' height='90' src="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg" class="magImg wp-post-image" alt="Magazine Direction informatique, édition intelligence artificielle" title="Magazine Direction informatique, édition intelligence artificielle" srcset="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg 140w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-504x320.jpg 504w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-768x487.jpg 768w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648.jpg 2000w" sizes="(max-width: 140px) 100vw, 140px" /></noscript><img width='140' height='90' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg" class="lazyload magImg wp-post-image" alt="Magazine Direction informatique, édition intelligence artificielle" title="Magazine Direction informatique, édition intelligence artificielle" data-srcset="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg 140w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-504x320.jpg 504w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-768x487.jpg 768w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648.jpg 2000w" data-sizes="(max-width: 140px) 100vw, 140px" /> </a> <a href="https://www.directioninformatique.com/magazine/magazine-direction-informatique-edition-intelligence-artificielle" class="mag-title"> Magazine Direction informatique, édition intelligence artificielle </a></div><div id="headerWrap"><div id="searchBox"><div id="topSocials"> <a href="https://twitter.com/#!/DirectionInfo" alt="Twitter" title="Twitter" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'Twitter']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/twitter.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/twitter.png" /></a> <a href="http://www.facebook.com/DirectionInformatique?sk=wall" alt="Facebook" title="Facebook" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'Facebook']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/facebook.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/facebook.png" /></a> <a href="http://www.youtube.com/user/DirInformatiqueQc" alt="YouTube" title="YouTube" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'YouTube']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/youtube.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/youtube.png" /></a> <a href="http://www.linkedin.com/groups/Direction-Informatique-2744942" alt="LinkedIN" title="LinkedIN" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'LinkedIN']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/linkedin.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/linkedin.png" /></a></div><form role="search" method="get" id="searchform" action="https://www.directioninformatique.com/"><div><label class="screen-reader-text" for="s">Search for:</label> <input type="text" placeholder="Entrez un mot-clé" name="s" id="s" /> <input type="image" alt="OK" id="sImg" src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/searchButton.png" /></div></form></div><div id="logo" > <a href="https://www.directioninformatique.com" title="Accueil Direction Informatique" alt="Accueil Direction Informatique" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'Header Logo']);"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/logo.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/logo.png" /></a></div><div id="access" role="navigation"><div class="skip-link screen-reader-text"> <a href="#content" title="Skip to content"> Skip to content </a></div><div class="menu-header"><ul id="menu-primary" class="menu"><li id="menu-item-78353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li><li id="menu-item-78355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li><li id="menu-item-78354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li><li id="menu-item-78356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li><li id="menu-item-78357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li><li id="menu-item-12588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12588"><a href="https://www.directioninformatique.com/video">Vidéos</a></li><li id="menu-item-19852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19852"><a href="/blogue">Experts</a><ul class="sub-menu"><li id="menu-item-19880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19880"><a href="/blogue">Les billets</a></li><li id="menu-item-19851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19851"><a href="https://www.directioninformatique.com/blogueurs">Nos experts</a></li></ul></li></ul></div></div></div></div><div id="wrapper" class="hfeed"><div id="main"><div id="container"><div id="content" role="main"><div id="oneColumn"><ul><li><div class="columnContent"> <a href="https://www.directioninformatique.com/ibm-lia-de-watson-pour-faciliter-le-retour-au-travail/86943"> <noscript><img width='140' height='90' src="https://i.directioninformatique.com/wp-content/uploads/2020/06/back_to_work-140x90.jpg" class="postImg wp-post-image" alt="IBM : l&#039;IA de Watson pour faciliter le retour au travail" title="IBM : l&#039;IA de Watson pour faciliter le retour au travail" /></noscript><img width='140' height='90' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/06/back_to_work-140x90.jpg" class="lazyload postImg wp-post-image" alt="IBM : l&#039;IA de Watson pour faciliter le retour au travail" title="IBM : l&#039;IA de Watson pour faciliter le retour au travail" /> </a> <a href="https://www.directioninformatique.com/ibm-lia-de-watson-pour-faciliter-le-retour-au-travail/86943" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '86943']);"><h3> IBM : l&#8217;IA de Watson pour faciliter le retour au travail</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/les-entreprises-soucieuses-de-la-protection-des-donnees-privees/86904"> <noscript><img width='140' height='90' src="https://i.directioninformatique.com/wp-content/uploads/2020/06/privacy-140x90.jpg" class="postImg wp-post-image" alt="Les entreprises soucieuses de la protection des données privées" title="Les entreprises soucieuses de la protection des données privées" /></noscript><img width='140' height='90' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/06/privacy-140x90.jpg" class="lazyload postImg wp-post-image" alt="Les entreprises soucieuses de la protection des données privées" title="Les entreprises soucieuses de la protection des données privées" /> </a> <a href="https://www.directioninformatique.com/les-entreprises-soucieuses-de-la-protection-des-donnees-privees/86904" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '86904']);"><h3> Les entreprises soucieuses de la protection des données privées</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/snapchat-se-lance-dans-les-publicites-dynamiques/86785"> <noscript><img width='140' height='90' src="https://i.directioninformatique.com/wp-content/uploads/2020/06/snapchatd-140x90.jpg" class="postImg wp-post-image" alt="Snapchat se lance dans les publicités dynamiques" title="Snapchat se lance dans les publicités dynamiques" /></noscript><img width='140' height='90' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/06/snapchatd-140x90.jpg" class="lazyload postImg wp-post-image" alt="Snapchat se lance dans les publicités dynamiques" title="Snapchat se lance dans les publicités dynamiques" /> </a> <a href="https://www.directioninformatique.com/snapchat-se-lance-dans-les-publicites-dynamiques/86785" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '86785']);"><h3> Snapchat se lance dans les publicités dynamiques</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/drone-de-securite-une-premiere-formation-collegiale-offerte-au-quebec/86578"> <noscript><img width='140' height='90' src="https://i.directioninformatique.com/wp-content/uploads/2020/05/droneaec-140x90.jpg" class="postImg wp-post-image" alt="Drones de sécurité : une première formation collégiale offerte au Québec" title="Drones de sécurité : une première formation collégiale offerte au Québec" /></noscript><img width='140' height='90' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/05/droneaec-140x90.jpg" class="lazyload postImg wp-post-image" alt="Drones de sécurité : une première formation collégiale offerte au Québec" title="Drones de sécurité : une première formation collégiale offerte au Québec" /> </a> <a href="https://www.directioninformatique.com/drone-de-securite-une-premiere-formation-collegiale-offerte-au-quebec/86578" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '86578']);"><h3> Drones de sécurité : une première formation collégiale offerte au Québec</h3></a></div></li></ul></div><div id="crumbs"><a href="https://www.directioninformatique.com">Accueil</a> &raquo; <a href="https://www.directioninformatique.com/categorie/nouvelles">Nouvelles</a> &raquo;</div><div id="articleSocials"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976&amp;title=Google annonce une meilleure protection des données&amp;ro=false" class="socialLeft"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /> </a> <a href="http://twitter.com/share?url=https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976&amp;text=Via @DirectionInfo -Google annonce une meilleure protection des données"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /> </a><div class="googleplus"><div class="googlehider"> <g:plusone annotation="none" href="https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976"></g:plusone></div> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="mygoogle" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="lazyload mygoogle" /></div> <a href="http://www.facebook.com/share.php?u=https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /> </a> <a href="http://www.stumbleupon.com/hostedbadge.php?s=6&amp;r=https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /> </a></div><div id="post-86976" class="post-86976 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-cybersecurite category-nouvelles tag-applications tag-confidentialite tag-google tag-maps tag-securite tag-vie-privee tag-youtube"><h1 class="entry-title">Google annonce une meilleure protection des données</h1> <br/><p> Marie Pâris -  29/06/2020</p><div class="entry-content"><p>Le CEO de Google et d&#8217;Alphabet, Sundar Pichai, a annoncé des améliorations de la confidentialité, notamment des modifications des pratiques dans les principaux produits afin de conserver moins de données par défaut.</p><div id="attachment_86977" style="width: 210px" class="wp-caption alignright"><noscript><img aria-describedby="caption-attachment-86977" class=" wp-image-86977" src="https://i.directioninformatique.com/wp-content/uploads/2020/06/google_privacy-320x320.jpg" alt="" width='200' height='200' srcset="https://i.directioninformatique.com/wp-content/uploads/2020/06/google_privacy-320x320.jpg 320w, https://i.directioninformatique.com/wp-content/uploads/2020/06/google_privacy-768x767.jpg 768w, https://i.directioninformatique.com/wp-content/uploads/2020/06/google_privacy.jpg 926w" sizes="(max-width: 200px) 100vw, 200px" /></noscript><img aria-describedby="caption-attachment-86977" class="lazyload  wp-image-86977" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20200%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/06/google_privacy-320x320.jpg" alt="" width='200' height='200' data-srcset="https://i.directioninformatique.com/wp-content/uploads/2020/06/google_privacy-320x320.jpg 320w, https://i.directioninformatique.com/wp-content/uploads/2020/06/google_privacy-768x767.jpg 768w, https://i.directioninformatique.com/wp-content/uploads/2020/06/google_privacy.jpg 926w" data-sizes="(max-width: 200px) 100vw, 200px" /><p id="caption-attachment-86977" class="wp-caption-text">Image : Getty</p></div><p>L’entreprise a introduit l’année dernière des paramètres qui donnent la possibilité de supprimer automatiquement et en continu l’historique de localisation, les recherches, les données vocales et les données d&#8217;activité YouTube après 3 ou 18 mois.</p><p>La suppression automatique est désormais la valeur par défaut pour les paramètres d&#8217;activité principaux.</p><p>En outre, plusieurs des outils de confidentialité ont été mis à jour. Les paramètres du compte Google sont ainsi accessibles directement à partir du moteur de recherche.</p><p>L’accès au mode de navigation privée est désormais plus facile, notamment dans les applications les plus populaires, en appuyant longuement sur la photo de profil dans le moteur de recherche, Maps et YouTube.</p><p>Les contrôles de confidentialité seront également plus proactifs, avec des recommandations et des conseils guidés pour aider à gérer les paramètres de confidentialité.</p><p>Enfin, Google donnera un aperçu de la sécurité du compte en un seul clic et proposera des recommandations personnalisées pour aider à protéger ses données. Il fournira aussi automatiquement les informations nécessaires pour sécuriser les comptes à risque.</p><p>Le Check-up Mot de Passe, outil qui vérifie si les mots de passe enregistrés dans le compte Google ont été compromis, sera intégré au Check-up Sécurité, le guichet unique pour sécuriser un compte.</p><hr/> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976&amp;title=Google annonce une meilleure protection des données&amp;ro=false" class="socialLeft"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /> </a> <a href="http://twitter.com/share?url=https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976&amp;text=Via @DirectionInfo -Google annonce une meilleure protection des données"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /> </a><div class="googleplus"><div class="googlehider"> <g:plusone annotation="none" href="https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976"></g:plusone></div> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="mygoogle" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="lazyload mygoogle" /></div> <a href="http://www.facebook.com/share.php?u=https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /> </a> <a href="http://www.stumbleupon.com/hostedbadge.php?s=6&amp;r=https://www.directioninformatique.com/google-annonce-une-meilleure-protection-des-donnees/86976"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /> </a> <br><br> Tags: <a href="https://www.directioninformatique.com/tag/applications" rel="tag">applications</a>, <a href="https://www.directioninformatique.com/tag/confidentialite" rel="tag">confidentialité</a>, <a href="https://www.directioninformatique.com/tag/google" rel="tag">Google</a>, <a href="https://www.directioninformatique.com/tag/maps" rel="tag">Maps</a>, <a href="https://www.directioninformatique.com/tag/securite" rel="tag">sécurité</a>, <a href="https://www.directioninformatique.com/tag/vie-privee" rel="tag">vie privée</a>, <a href="https://www.directioninformatique.com/tag/youtube" rel="tag">YouTube</a></div><div id="sky"><div id='div-gpt-skyscraperros'></div></div> <?php// comments_template( '', true ); ?></div></div></div><div id="primary" class="widget-area" role="complementary" ><ul class="xoxo"><div id="bigboxads1"><div id='div-gpt-bigboxros'></div></div><div id="rightTopSponsor"></div><li id="text-6" class="widget-container widget_text"><div class="textwidget"><br/> <a class="twitter-timeline"  href="https://twitter.com/DirectionInfo" data-widget-id="258582239032512512">Tweets by @DirectionInfo</a> <br/></div></li><div id="bigboxads2"><div id='div-gpt-bigbox2ros'></div></div></ul></div></div><div id="footerSponsor"><div id='div-gpt-footer'></div></div></div><div id="footer"><div id="colophon"><div class="footerNav"><ul id="menu-primary-1" class="footerNav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12588"><a href="https://www.directioninformatique.com/video">Vidéos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19852"><a href="/blogue">Experts</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19880"><a href="/blogue">Les billets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19851"><a href="https://www.directioninformatique.com/blogueurs">Nos experts</a></li></ul></li></ul></div><div id="footerContent"><div class="footerText"> <a href="/" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'Footer Logo']);"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/footerLogo.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/footerLogo.png" /></a><br/> 5605, avenue de Gaspé, bureau 106 Montréal (Québec) H2T 2A4 <br/> Tél :  1-877-338-6753 | <a href="mailto:redaction@directioninformatique.com" class="footerLink">Courriel </a> <br/> <span>Copyright &copy; 2020 <a href="/" class="footerLink" >DIRECTION INFORMATIQUE</a> Tous droits réservés.</span></div><div id="footerBottom"><div class="bottomLeft"><ul id="menu-bottom-left" class="bottomLeft"><li id="menu-item-12583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12583"><a href="https://www.directioninformatique.com/trousse-media">Trousse Média</a></li><li id="menu-item-12585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12585"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li><li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li><li id="menu-item-12584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12584"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li></ul></div></div></div></div><div id="footerLogos"><br> <a href="http://www.itwc.ca" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT World Canada']);" target="_blank">ITWC</a> - <a href="http://www.itworldcanada.com" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT World Canada']);" target="_blank">IT World Canada</a> - <a href="http://www.itbusiness.ca" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT Business']);" target="_blank">IT Business</a> - <a href="http://www.channeldailynews.com" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'CDN']);" target="_blank">Channel Daily News</a></div><div id="footerSocials" style="margin-top:10px;"> <a href="https://twitter.com/#!/DirectionInfo" alt="Twitter" title="Twitter" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'Twitter']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/twitter.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/twitter.png" /></a> <a href="http://www.facebook.com/DirectionInformatique?sk=wall" alt="Facebook" title="Facebook" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'Facebook']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/facebook.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/facebook.png" /></a> <a href="http://www.youtube.com/user/DirInformatiqueQc" alt="YouTube" title="YouTube" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'YouTube']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/youtube.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/youtube.png" /></a> <a href="http://www.linkedin.com/groups/Direction-Informatique-2744942" alt="LinkedIN" title="LinkedIN" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'LinkedIN']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/linkedin.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/linkedin.png" /></a> <a href="/rss-2" alt="RSS" title="RSS" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'RSS']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/rss.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/rss.png" /></a></div></div><div id='div-gpt-toplayer'></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.directioninformatique.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script>  <script defer src="https://www.directioninformatique.com/wp-content/cache/autoptimize/js/autoptimize_e1278b8408506a04d0717b56c0f77d6e.js"></script></body></html>