<!DOCTYPE html xml:lang="en" lang="fr"> <!--[if IE 6]><html id="ie6" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html id="ie7" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html id="ie8" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="fr-FR" > <!--<![endif]--><head><meta http-equiv="content-type" charset="UTF-8" />  <script type='text/javascript'>(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	
googletag.defineSlot("/3034/idg.ca.directioninformatique", [[728, 90],[970, 250],[900, 150],[300, 50],[320, 50]], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
googletag.defineSlot("/3034/idg.ca.directioninformatique", [900, 300], "div-gpt-footer").addService(googletag.pubads()).setTargeting("pos","footer");

googletag.defineOutOfPageSlot('/3034/idg.ca.directioninformatique', 'div-gpt-toplayer').addService(googletag.pubads()).setTargeting("pos","toplayer");


googletag.pubads().setTargeting("pid",["92488"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["actualites","nouvelles","produits",]);googletag.pubads().setTargeting("t",["amazon-web-services","apprentissage-automatique","blackberry","capteurs","car-iq","ces-2022","cybersecurite","decisions","donnees","electra-vehicles","here-technologies","intelligence-artificielle","ivy","logiciels","paiement","plateformes","predictions","recommandations","systemes-integres","vehicules-electriques",]);
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});</script> <link rel="pingback" href="https://www.directioninformatique.com/xmlrpc.php" /><link rel="icon"  type="image/png" href="https://s3-us-west-2.amazonaws.com/direction-informatique/images/badge.png" /><link rel="apple-touch-icon" href="https://s3-us-west-2.amazonaws.com/direction-informatique/images/badge.png"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script> <link media="all" href="https://www.directioninformatique.com/wp-content/cache/autoptimize/css/autoptimize_7e39d623b7af6494266a24a71437fc06.css" rel="stylesheet" /><title>BlackBerry met en valeur sa plateforme IVY de données de véhicules au CES 2022 | Direction Informatique - Actualités</title><meta name="description" content="#post_excerptL’entreprise de Waterloo en Ontario soutient préparer le terrain pour la conduite de véhicules électriques basée sur des logiciels et sur des données recueillies par capteurs." /><meta name="robots" content="max-image-preview:large" /><meta name="keywords" content="amazon web services,apprentissage automatique,blackberry,capteurs,car iq,ces 2022,cybersécurité,décisions,données,electra vehicles,here technologies,intelligence artificielle,ivy,logiciels,paiement,plateformes,prédictions,recommandations,systèmes intégrés,véhicules électriques,actualités,nouvelles,produits" /><link rel="canonical" href="https://www.directioninformatique.com/blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces/92488" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Direction Informatique | technologies de l&#039;information, TI, communications, stratégies" /><meta property="og:type" content="article" /><meta property="og:title" content="BlackBerry met en valeur sa plateforme IVY de données de véhicules au CES 2022 | Direction Informatique - Actualités" /><meta property="og:description" content="#post_excerptL’entreprise de Waterloo en Ontario soutient préparer le terrain pour la conduite de véhicules électriques basée sur des logiciels et sur des données recueillies par capteurs." /><meta property="og:url" content="https://www.directioninformatique.com/blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces/92488" /><meta property="article:published_time" content="2022-01-05T18:58:10+00:00" /><meta property="article:modified_time" content="2022-01-05T21:08:37+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="www.directioninformatique.com" /><meta name="twitter:title" content="BlackBerry met en valeur sa plateforme IVY de données de véhicules au CES 2022 | Direction Informatique - Actualités" /><meta name="twitter:description" content="#post_excerptL’entreprise de Waterloo en Ontario soutient préparer le terrain pour la conduite de véhicules électriques basée sur des logiciels et sur des données recueillies par capteurs." /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Feed" href="https://www.directioninformatique.com/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.directioninformatique.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel="https://api.w.org/" href="https://www.directioninformatique.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.directioninformatique.com/wp-json/wp/v2/posts/92488" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.directioninformatique.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.directioninformatique.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://www.directioninformatique.com/?p=92488' /><link rel="alternate" type="application/json+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Fblackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces%2F92488" /><link rel="alternate" type="text/xml+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Fblackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces%2F92488&#038;format=xml" /><meta property="og:image" content="https://i.directioninformatique.com/wp-content/uploads/2022/01/maxresdefault.jpeg"/><meta property="og:title" content="BlackBerry met en valeur sa plateforme IVY de données de véhicules au CES 2022"/><meta property="og:url" content="https://www.directioninformatique.com/blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces/92488"/><meta property="og:description" content="L’entreprise de Waterloo en Ontario soutient préparer le terrain pour la conduite de véhicules électriques basée sur des logiciels et sur des données recueillies par capteurs." /><meta property="og:site_name" content="Direction Informatique"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DirectionInfo" /><meta name="verify-v1" content="kD3OOjmDaeOr8cEHVVxD7sMl4rcHVI1DGyKu8mVnXr4=" /><meta name="msvalidate.01" content="CEAEABABF23E8603533CE4C13CCAC6F2" /><meta name="google-site-verification" content="_BzXYAyDZY_UP_cz2MWugbkr9N1pw-Y8ktgJGpqh-Bk" /> <!--[if IE]><style type="text/css">#topSocials{ margin: 25px -10px 0px -10px; }
#topSocials a img{ width:37px; height:37px; }


.googleplus{ position:relative; display:block; width:60px; float:left; /* - use this to position your share icon on your page -  */ }  
.googlehider{ opacity:0; height:30px; width:30px; position:absolute; top:0; left:0; z-index:3; -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=0)"; filter:alpha(opacity=0); }  
.mygoogle{ position:absolute; top:0; left:0; z-index:2; margin-left:6px; margin-top:-16px;}</style><![endif]--> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2214941-9']);
  
  
  _gaq.push(['_setCustomVar', 2, 'Author', 'Dominique Lemoine']);
   _gaq.push(['_setCustomVar', 3, 'Pub Date', '01/05/2022']);



	
	_gaq.push(['_setCustomVar', 1, 'unknown', 'unknown']);	
  
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script>(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="b6f4552b424c753abd13503ab3b151ff";
var api_user="di";
// If this is an article page pass the Post ID and Slug
bb_post_id="92488";
bb_slug="blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces";</script> <meta name="facebook-domain-verification" content="sudb52afzl5k7i3rt6bdy2tpwxvb5n" /> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '355863419671481'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" 
src="https://www.facebook.com/tr?id=355863419671481&ev=PageView
&noscript=1"/> </noscript></head><body class="post-template-default single single-post postid-92488 single-format-standard"><div id="header"><div class="topRight"><ul id="menu-top-right" class="topRightMenu"><li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li><li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li><li id="menu-item-12578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12578"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li><li id="menu-item-12587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12587"><a href="https://www.directioninformatique.com/rss-2">RSS</a></li></ul></div><div id="leaderboard"><div id='div-gpt-leaderboardros'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');});</script> </div></div><div id="topRight" style="display:none;"> <a href="https://www.directioninformatique.com/magazine/magazine-direction-informatique-edition-intelligence-artificielle"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg" class="magImg wp-post-image" alt="Magazine Direction informatique, édition intelligence artificielle" title="Magazine Direction informatique, édition intelligence artificielle" srcset="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg 140w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-504x320.jpg 504w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-768x487.jpg 768w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648.jpg 2000w" sizes="(max-width: 140px) 100vw, 140px" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg" class="lazyload magImg wp-post-image" alt="Magazine Direction informatique, édition intelligence artificielle" title="Magazine Direction informatique, édition intelligence artificielle" data-srcset="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg 140w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-504x320.jpg 504w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-768x487.jpg 768w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648.jpg 2000w" data-sizes="(max-width: 140px) 100vw, 140px" /> </a> <a href="https://www.directioninformatique.com/magazine/magazine-direction-informatique-edition-intelligence-artificielle" class="mag-title"> Magazine Direction informatique, édition intelligence artificielle </a></div><div id="headerWrap"><div id="searchBox"><div id="topSocials"> <a href="https://twitter.com/#!/DirectionInfo" alt="Twitter" title="Twitter" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'Twitter']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/twitter.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/twitter.png" /></a> <a href="http://www.facebook.com/DirectionInformatique?sk=wall" alt="Facebook" title="Facebook" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'Facebook']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/facebook.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/facebook.png" /></a> <a href="http://www.youtube.com/user/DirInformatiqueQc" alt="YouTube" title="YouTube" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'YouTube']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/youtube.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/youtube.png" /></a> <a href="http://www.linkedin.com/groups/Direction-Informatique-2744942" alt="LinkedIN" title="LinkedIN" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'LinkedIN']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/linkedin.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/linkedin.png" /></a></div><form role="search" method="get" id="searchform" action="https://www.directioninformatique.com/"><div><label class="screen-reader-text" for="s">Search for:</label> <input type="text" placeholder="Entrez un mot-clé" name="s" id="s" /> <input type="image" alt="OK" id="sImg" src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/searchButton.png" /></div></form></div><div id="logo" > <a href="https://www.directioninformatique.com" title="Accueil Direction Informatique" alt="Accueil Direction Informatique" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'Header Logo']);"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/logo.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/logo.png" /></a></div><div id="access" role="navigation"><div class="skip-link screen-reader-text"> <a href="#content" title="Skip to content"> Skip to content </a></div><div class="menu-header"><ul id="menu-primary" class="menu"><li id="menu-item-78353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li><li id="menu-item-78355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li><li id="menu-item-78354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li><li id="menu-item-78356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li><li id="menu-item-78357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li><li id="menu-item-12588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12588"><a href="https://www.directioninformatique.com/video">Vidéos</a></li><li id="menu-item-19852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19852"><a href="/blogue">Experts</a><ul class="sub-menu"><li id="menu-item-19880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19880"><a href="/blogue">Les billets</a></li><li id="menu-item-19851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19851"><a href="https://www.directioninformatique.com/blogueurs">Nos experts</a></li></ul></li></ul></div></div></div></div><div id="wrapper" class="hfeed"><div id="main"><div id="container"><div id="content" role="main"><div id="oneColumn"><ul><li><div class="columnContent"> <a href="https://www.directioninformatique.com/des-restaurateurs-sequipent-de-leur-propre-plateforme-de-livraison-de-commandes/92455"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2022/01/Livraison-140x90.jpeg" class="postImg wp-post-image" alt="Des restaurateurs s’équipent de leur propre plateforme de livraison de commandes" title="Des restaurateurs s’équipent de leur propre plateforme de livraison de commandes" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2022/01/Livraison-140x90.jpeg" class="lazyload postImg wp-post-image" alt="Des restaurateurs s’équipent de leur propre plateforme de livraison de commandes" title="Des restaurateurs s’équipent de leur propre plateforme de livraison de commandes" /> </a> <a href="https://www.directioninformatique.com/des-restaurateurs-sequipent-de-leur-propre-plateforme-de-livraison-de-commandes/92455" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '92455']);"><h3> Des restaurateurs s’équipent de leur propre plateforme de livraison de commandes</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/d-box-et-razer-exposent-le-fruit-de-leur-partenariat-au-ces/92481"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2022/01/Razer-140x90.jpg" class="postImg wp-post-image" alt="D-Box et Razer exposent le fruit de leur partenariat au CES" title="D-Box et Razer exposent le fruit de leur partenariat au CES" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2022/01/Razer-140x90.jpg" class="lazyload postImg wp-post-image" alt="D-Box et Razer exposent le fruit de leur partenariat au CES" title="D-Box et Razer exposent le fruit de leur partenariat au CES" /> </a> <a href="https://www.directioninformatique.com/d-box-et-razer-exposent-le-fruit-de-leur-partenariat-au-ces/92481" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '92481']);"><h3> D-Box et Razer exposent le fruit de leur partenariat au CES</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/systeme-de-simulation-de-capteurs-automobiles-lidar-signe-leddartech-et-dspace/92475"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2022/01/Leddarecho-night-shotb-e1639608071610-1200x704-copie-140x90.jpg" class="postImg wp-post-image" alt="Système de simulation de capteurs automobiles lidar signé LeddarTech et dSPACE" title="Système de simulation de capteurs automobiles lidar signé LeddarTech et dSPACE" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2022/01/Leddarecho-night-shotb-e1639608071610-1200x704-copie-140x90.jpg" class="lazyload postImg wp-post-image" alt="Système de simulation de capteurs automobiles lidar signé LeddarTech et dSPACE" title="Système de simulation de capteurs automobiles lidar signé LeddarTech et dSPACE" /> </a> <a href="https://www.directioninformatique.com/systeme-de-simulation-de-capteurs-automobiles-lidar-signe-leddartech-et-dspace/92475" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '92475']);"><h3> Système de simulation de capteurs automobiles lidar signé LeddarTech et dSPACE</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/cinq-innovations-technologiques-attendues-au-ces-2022/92424"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2022/01/Vine-140x90.jpg" class="postImg wp-post-image" alt="Cinq technologies attendues au CES 2022" title="Cinq technologies attendues au CES 2022" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2022/01/Vine-140x90.jpg" class="lazyload postImg wp-post-image" alt="Cinq technologies attendues au CES 2022" title="Cinq technologies attendues au CES 2022" /> </a> <a href="https://www.directioninformatique.com/cinq-innovations-technologiques-attendues-au-ces-2022/92424" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '92424']);"><h3> Cinq technologies attendues au CES 2022</h3></a></div></li></ul></div><div id="crumbs"><a href="https://www.directioninformatique.com">Accueil</a> &raquo; <a href="https://www.directioninformatique.com/categorie/nouvelles">Nouvelles</a> &raquo;</div><div id="articleSocials"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.directioninformatique.com/blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces/92488&amp;title=BlackBerry met en valeur sa plateforme IVY de données de véhicules au CES 2022&amp;ro=false" class="socialLeft"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /> </a> <a href="http://twitter.com/share?url=https://www.directioninformatique.com/blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces/92488&amp;text=Via @DirectionInfo -BlackBerry met en valeur sa plateforme IVY de données de véhicules au CES 2022"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /> </a><div class="googleplus"><div class="googlehider"> <g:plusone annotation="none" href="https://www.directioninformatique.com/blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces/92488"></g:plusone> <script type="text/javascript">window.___gcfg = {lang: 'en-GB'};  
              
              (function() {  
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;  
                po.src = 'https://apis.google.com/js/plusone.js';  
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  
              })();</script> </div> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="mygoogle" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="lazyload mygoogle" /></div> <a href="http://www.facebook.com/share.php?u=https://www.directioninformatique.com/blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces/92488"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /> </a> <a href="http://www.stumbleupon.com/hostedbadge.php?s=6&amp;r=https://www.directioninformatique.com/blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces/92488"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /> </a></div><div id="post-92488" class="post-92488 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-nouvelles category-produits tag-amazon-web-services tag-apprentissage-automatique tag-blackberry tag-capteurs tag-car-iq tag-ces-2022 tag-cybersecurite tag-decisions tag-donnees tag-electra-vehicles tag-here-technologies tag-intelligence-artificielle tag-ivy tag-logiciels tag-paiement tag-plateformes tag-predictions tag-recommandations tag-systemes-integres tag-vehicules-electriques"><h1 class="entry-title">BlackBerry met en valeur sa plateforme IVY de données de véhicules au CES 2022</h1> <br/><p> Dominique Lemoine -  05/01/2022</p><div class="entry-content"><p><strong>L’entreprise de Waterloo en Ontario soutient préparer le terrain pour la conduite de véhicules électriques basée sur des logiciels et sur des données recueillies par capteurs.</strong></p><div id="attachment_92489" style="width: 270px" class="wp-caption alignright"><noscript><img aria-describedby="caption-attachment-92489" class="wp-image-92489 size-full" src="https://i.directioninformatique.com/wp-content/uploads/2022/01/maxresdefault.jpeg" alt="" width="260" height="146" /></noscript><img aria-describedby="caption-attachment-92489" class="lazyload wp-image-92489 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20260%20146%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2022/01/maxresdefault.jpeg" alt="" width="260" height="146" /><p id="caption-attachment-92489" class="wp-caption-text">Source : BlackBerry</p></div><p>BlackBerry présente au CES 2022 des démonstrations en temps réel des décisions, prédictions et recommandations « basées sur l’intelligence artificielle », ainsi que des fonctions de paiement à l’intérieur du véhicule, fournies par sa plateforme logicielle IVY, développée en collaboration avec Amazon Web Services, Car IQ, Electra Vehicles et Here Technologies.</p><p>L’objectif est de démontrer les avantages de la plateforme pour les conducteurs, passagers et fabricants d’équipements, par exemple en matière d&#8217;optimisation de bloc-batterie, de prédictions d&#8217;autonomie, de durée de vie des batteries, d&#8217;arrêts de recharge, d&#8217;estimations de l&#8217;empreinte carbone des itinéraires et de connexions à des méthodes de paiement de services liés à la conduite, comme des péages.</p><p>« BlackBerry IVY permet aux constructeurs automobiles de mieux comprendre comment les véhicules sont utilisés et peuvent être améliorés tout en permettant aux développeurs de logiciels de créer des services et des expériences améliorés pour les conducteurs », soutient BlackBerry.</p><p>BlackBerry se spécialise désormais en logiciels et services pour les entreprises et les États. Elle dit mobiliser l’intelligence artificielle et l&#8217;apprentissage automatique pour développer et commercialiser des propositions reliées à la cybersécurité, à la confidentialité et la sécurité des données, à la gestion et la sécurité des terminaux, dont des véhicules, au chiffrement et aux systèmes intégrés.</p><p><strong>Lire aussi :</strong></p><p><a href="https://www.directioninformatique.com/logiciel-de-simulation-de-capteurs-automobiles-lidar-signe-leddartech-et-dspace/92475">Logiciel de simulation de capteurs automobiles lidar signé LeddarTech et dSPACE</a></p><p><a href="https://www.directioninformatique.com/john-chen-se-confie-au-sujet-de-blackberry/91133">John Chen se confie à Philippe Johnston sur BlackBerry</a></p><p><a href="https://www.directioninformatique.com/une-plateforme-pour-vehicule-intelligent-signee-blackberry-et-aws/88002">Une plateforme pour véhicule intelligent signée BlackBerry et AWS</a></p><hr/> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.directioninformatique.com/blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces/92488&amp;title=BlackBerry met en valeur sa plateforme IVY de données de véhicules au CES 2022&amp;ro=false" class="socialLeft"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /> </a> <a href="http://twitter.com/share?url=https://www.directioninformatique.com/blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces/92488&amp;text=Via @DirectionInfo -BlackBerry met en valeur sa plateforme IVY de données de véhicules au CES 2022"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /> </a><div class="googleplus"><div class="googlehider"> <g:plusone annotation="none" href="https://www.directioninformatique.com/blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces/92488"></g:plusone> <script type="text/javascript">window.___gcfg = {lang: 'en-GB'};  
              
              (function() {  
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;  
                po.src = 'https://apis.google.com/js/plusone.js';  
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  
              })();</script> </div> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="mygoogle" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="lazyload mygoogle" /></div> <a href="http://www.facebook.com/share.php?u=https://www.directioninformatique.com/blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces/92488"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /> </a> <a href="http://www.stumbleupon.com/hostedbadge.php?s=6&amp;r=https://www.directioninformatique.com/blackberry-met-en-valeur-sa-plateforme-ivy-de-donnees-de-vehicules-au-ces/92488"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /> </a> <br><br> Tags: <a href="https://www.directioninformatique.com/tag/amazon-web-services" rel="tag">Amazon Web Services</a>, <a href="https://www.directioninformatique.com/tag/apprentissage-automatique" rel="tag">apprentissage automatique</a>, <a href="https://www.directioninformatique.com/tag/blackberry" rel="tag">blackberry</a>, <a href="https://www.directioninformatique.com/tag/capteurs" rel="tag">capteurs</a>, <a href="https://www.directioninformatique.com/tag/car-iq" rel="tag">Car IQ</a>, <a href="https://www.directioninformatique.com/tag/ces-2022" rel="tag">CES 2022</a>, <a href="https://www.directioninformatique.com/tag/cybersecurite" rel="tag">Cybersécurité</a>, <a href="https://www.directioninformatique.com/tag/decisions" rel="tag">décisions</a>, <a href="https://www.directioninformatique.com/tag/donnees" rel="tag">données</a>, <a href="https://www.directioninformatique.com/tag/electra-vehicles" rel="tag">Electra Vehicles</a>, <a href="https://www.directioninformatique.com/tag/here-technologies" rel="tag">Here Technologies</a>, <a href="https://www.directioninformatique.com/tag/intelligence-artificielle" rel="tag">intelligence artificielle</a>, <a href="https://www.directioninformatique.com/tag/ivy" rel="tag">IVY</a>, <a href="https://www.directioninformatique.com/tag/logiciels" rel="tag">logiciels</a>, <a href="https://www.directioninformatique.com/tag/paiement" rel="tag">paiement</a>, <a href="https://www.directioninformatique.com/tag/plateformes" rel="tag">plateformes</a>, <a href="https://www.directioninformatique.com/tag/predictions" rel="tag">prédictions</a>, <a href="https://www.directioninformatique.com/tag/recommandations" rel="tag">recommandations</a>, <a href="https://www.directioninformatique.com/tag/systemes-integres" rel="tag">systèmes intégrés</a>, <a href="https://www.directioninformatique.com/tag/vehicules-electriques" rel="tag">véhicules électriques</a></div><div id="sky"><div id='div-gpt-skyscraperros'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-skyscraperros');});</script> </div></div> <?php// comments_template( '', true ); ?></div></div></div><div id="primary" class="widget-area" role="complementary" ><ul class="xoxo"><div id="bigboxads1"><div id='div-gpt-bigboxros'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-bigboxros');});</script> </div></div><div id="rightTopSponsor"></div><li id="text-6" class="widget-container widget_text"><div class="textwidget"><br/> <a class="twitter-timeline"  href="https://twitter.com/DirectionInfo" data-widget-id="258582239032512512">Tweets by @DirectionInfo</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <br/></div></li><li id="custom_html-4" class="widget_text widget-container widget_custom_html"><h3 class="widget-title">TÉLÉCHARGEMENTS PREMIUM</h3><div class="textwidget custom-html-widget">Presenté Par ITWC <a href="https://www.itworldcanada.com/hubs/aws-telechargements-premium.html"> <noscript><img src="https://www.itworldcanada.com/client/wfhImage.png" alt="TÉLÉCHARGEMENTS PREMIUM"  style="width:100%;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.itworldcanada.com/client/wfhImage.png" alt="TÉLÉCHARGEMENTS PREMIUM"  style="width:100%;"/><h3> Conduire la transformation de l'entreprise</h3> </a> Commandité par AWS</div></li><div id="bigboxads2"><div id='div-gpt-bigbox2ros'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-bigbox2ros');});</script> </div></div></ul></div></div><div id="footerSponsor"><div id='div-gpt-footer'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-footer');});</script> </div></div></div><div id="footer"><div id="colophon"><div class="footerNav"><ul id="menu-primary-1" class="footerNav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12588"><a href="https://www.directioninformatique.com/video">Vidéos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19852"><a href="/blogue">Experts</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19880"><a href="/blogue">Les billets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19851"><a href="https://www.directioninformatique.com/blogueurs">Nos experts</a></li></ul></li></ul></div><div id="footerContent"><div class="footerText"> <a href="/" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'Footer Logo']);"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/footerLogo.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/footerLogo.png" /></a><br/> <br/> Tél :  1-877-338-6753 | <a href="mailto:redaction@directioninformatique.com" class="footerLink">Courriel </a> <br/> <span>Copyright &copy; 2022 <a href="/" class="footerLink" >DIRECTION INFORMATIQUE</a> Tous droits réservés.</span></div><div id="footerBottom"><div class="bottomLeft"><ul id="menu-bottom-left" class="bottomLeft"><li id="menu-item-12583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12583"><a href="https://www.directioninformatique.com/trousse-media">Trousse Média</a></li><li id="menu-item-12585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12585"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li><li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li><li id="menu-item-12584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12584"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li></ul></div></div></div></div><div id="footerLogos"><br> <a href="http://www.itwc.ca" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT World Canada']);" target="_blank">ITWC</a> - <a href="http://www.itworldcanada.com" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT World Canada']);" target="_blank">IT World Canada</a> - <a href="http://www.itbusiness.ca" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT Business']);" target="_blank">IT Business</a> - <a href="http://www.channeldailynews.com" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'CDN']);" target="_blank">Channel Daily News</a></div><div id="footerSocials" style="margin-top:10px;"> <a href="https://twitter.com/#!/DirectionInfo" alt="Twitter" title="Twitter" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'Twitter']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/twitter.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/twitter.png" /></a> <a href="http://www.facebook.com/DirectionInformatique?sk=wall" alt="Facebook" title="Facebook" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'Facebook']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/facebook.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/facebook.png" /></a> <a href="http://www.youtube.com/user/DirInformatiqueQc" alt="YouTube" title="YouTube" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'YouTube']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/youtube.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/youtube.png" /></a> <a href="http://www.linkedin.com/groups/Direction-Informatique-2744942" alt="LinkedIN" title="LinkedIN" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'LinkedIN']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/linkedin.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/linkedin.png" /></a> <a href="/rss-2" alt="RSS" title="RSS" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'RSS']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/rss.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/rss.png" /></a></div></div><div id='div-gpt-toplayer'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-toplayer');});</script> </div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.directioninformatique.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.3'></script><script type='text/javascript' src='https://www.directioninformatique.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script> </body></html>