<!doctype html >
<html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.directioninformatique.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.2.6.1 - aioseo.com -->
		<title>Balado Hashtag Tendances, 17 novembre 2022 — Jeff Bezos donne son argent, des puces champignons, licencié par Meta en arrivant au Canada et le chaos chez Twitter | Direction Informatique - Actualités</title>
		<meta name="description" content="Cette semaine : Jeff Bezos prévoit donner tout son argent, des puces faites de champignons, un employé licencié par Meta après être déménagé au Canada et les plus petits joueurs profitent du chaos chez Twitter." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="amazon,champignons,jeff bezos,licenciement,meta,puces,tumblr,twitter,actualités,balados,nouvelles" />
		<link rel="canonical" href="https://www.directioninformatique.com/balado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter/99380" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.6.1 " />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Direction Informatique | technologies de l&#039;information, TI, communications, stratégies" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Balado Hashtag Tendances, 17 novembre 2022 — Jeff Bezos donne son argent, des puces champignons, licencié par Meta en arrivant au Canada et le chaos chez Twitter | Direction Informatique - Actualités" />
		<meta property="og:description" content="Cette semaine : Jeff Bezos prévoit donner tout son argent, des puces faites de champignons, un employé licencié par Meta après être déménagé au Canada et les plus petits joueurs profitent du chaos chez Twitter." />
		<meta property="og:url" content="https://www.directioninformatique.com/balado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter/99380" />
		<meta property="article:published_time" content="2022-11-17T16:51:25+00:00" />
		<meta property="article:modified_time" content="2022-11-17T16:51:25+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Balado Hashtag Tendances, 17 novembre 2022 — Jeff Bezos donne son argent, des puces champignons, licencié par Meta en arrivant au Canada et le chaos chez Twitter | Direction Informatique - Actualités" />
		<meta name="twitter:description" content="Cette semaine : Jeff Bezos prévoit donner tout son argent, des puces faites de champignons, un employé licencié par Meta après être déménagé au Canada et les plus petits joueurs profitent du chaos chez Twitter." />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	const gtm4wp_scrollerscript_debugmode         = false;
	const gtm4wp_scrollerscript_callbacktime      = 100;
	const gtm4wp_scrollerscript_readerlocation    = 150;
	const gtm4wp_scrollerscript_contentelementid  = "content";
	const gtm4wp_scrollerscript_scannertime       = 60;
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Feed" href="https://www.directioninformatique.com/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.directioninformatique.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.directioninformatique.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.directioninformatique.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CPoppins%3A300%2C700%2C400%7CMuli%3A400%7CSource+Sans+Pro%3A400&#038;display=swap&#038;ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.directioninformatique.com/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.directioninformatique.com/wp-content/themes/Newspaper-child/style.css?ver=12.1c' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.directioninformatique.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.directioninformatique.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css'  href='https://www.directioninformatique.com/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.directioninformatique.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.directioninformatique.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.directioninformatique.com/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.16.1' id='gtm4wp-scroll-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.directioninformatique.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.directioninformatique.com/wp-json/wp/v2/posts/99380" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.directioninformatique.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.directioninformatique.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.directioninformatique.com/?p=99380' />
<link rel="alternate" type="application/json+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Fbalado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter%2F99380" />
<link rel="alternate" type="text/xml+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2Fbalado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter%2F99380&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["actualites","balados","nouvelles"],"pageAttributes":["amazon","champignons","jeff-bezos","licenciement","meta","puces","tumblr","twitter"],"pagePostAuthor":"Renaud Larue Langlois","pagePostDate":"17\/11\/2022","pagePostDateYear":"2022","pagePostDateMonth":"11","pagePostDateDay":"17","pagePostDateDayName":"Thursday","pagePostDateHour":"11","pagePostDateMinute":"51","pagePostDateIso":"2022-11-17T11:51:25-05:00","pagePostDateUnix":1668685885,"pagePostTerms":{"category":["Actualités","Balados","Nouvelles"],"post_tag":["Amazon","champignons","Jeff Bezos","licenciement","Meta","puces","Tumblr","Twitter"]}};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J9C5F7');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!--
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
-->

<script type='text/javascript'>
	window.googletag = window.googletag || {cmd: []};
	var slot_time = 300000;
	  var slot_leaderboardros;
	var slot_mobileleaderboardros;
	var slot_skyscraperros;
	var slot_supersky;
	var slot_bigboxros;
	var slot_bigbox2ros;
	var slot_footer;
googletag.cmd.push(function() {
			
slot_leaderboardros = googletag.defineSlot("/3034/idg.ca.directioninformatique", [[728, 90],[970, 250],[900, 150]], "div-gpt-leaderboardros").addService(googletag.pubads()).setTargeting("pos","leaderboardros");
slot_mobileleaderboardros = googletag.defineSlot("/3034/idg.ca.directioninformatique", [[300, 100],[300, 50],[320, 50]], "div-gpt-mobileleaderboardros").addService(googletag.pubads()).setTargeting("pos","mobileleaderboardros");
slot_skyscraperros = googletag.defineSlot("/3034/idg.ca.directioninformatique", [[160, 600],[300, 600]], "div-gpt-skyscraperros").addService(googletag.pubads()).setTargeting("pos","skyscraperros");
slot_supersky = googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 600], "div-gpt-supersky").addService(googletag.pubads()).setTargeting("pos","supersky");
slot_bigboxros = googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 250], "div-gpt-bigboxros").addService(googletag.pubads()).setTargeting("pos","bigboxros");
slot_bigbox2ros = googletag.defineSlot("/3034/idg.ca.directioninformatique", [300, 250], "div-gpt-bigbox2ros").addService(googletag.pubads()).setTargeting("pos","bigbox2ros");
slot_skybox = googletag.defineSlot("/3034/idg.ca.directioninformatique", [[300, 250],[300, 600]], "div-gpt-skybox").addService(googletag.pubads()).setTargeting("pos","skybox");
slot_footer = googletag.defineSlot('/3034/idg.ca.directioninformatique', [[900, 300],[970, 250],[900, 150],[300, 100],[300, 50],[320, 50]], 'div-gpt-footer').addService(googletag.pubads()).setTargeting("pos","footer");
googletag.defineOutOfPageSlot('/3034/idg.ca.directioninformatique', 'div-gpt-inter').addService(googletag.pubads()).setTargeting("pos","inter");	
	
googletag.pubads().setTargeting("wpid",["99380"]);googletag.pubads().setTargeting("ptype",["article"]);googletag.pubads().setTargeting("c",["actualites","balados","nouvelles",]);googletag.pubads().setTargeting("t",["amazon","champignons","jeff-bezos","licenciement","meta","puces","tumblr","twitter",]);googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>


<!-- Facebook Pixel Code -->
<meta name="facebook-domain-verification" content="thjgglw3183g3lk6sx7ccfhyfu2dp9" />


<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1348048558951275'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1348048558951275&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



    <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"10cc3c4ba0","wpRestUrl":"https:\/\/www.directioninformatique.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":70,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--blck-custom-color-1: #052c54;--blck-custom-color-2: #f83aff;--blck-custom-color-3: #7c89a0;--blck-custom-color-4: #5325ea;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.directioninformatique.com\/wp-admin\/","wpRestNonce":"10cc3c4ba0","wpRestUrl":"https:\/\/www.directioninformatique.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.directioninformatique.com\/wp-admin\/","wpRestNonce":"10cc3c4ba0","wpRestUrl":"https:\/\/www.directioninformatique.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%","postId":98216};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIF';
    }

    
    .block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    body .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #8994aa;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #8994aa;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #8994aa transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #8994aa transparent transparent transparent !important;
    }

    
    .td-page-content p,
    .td-page-content li,
    .td-page-content .td_block_text_with_title,
    .wpb_text_column p {
    	font-size:18px;
	
    }
    
    body, p {
    	font-size:18px;
	
    }
</style>


<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-99380 single-format-standard balado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter global-block-template-1 tdb_template_98216 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-container"><ul id="menu-primary" class="td-mobile-main-menu"><li id="menu-item-78353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li>
<li id="menu-item-78355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li>
<li id="menu-item-78354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li>
<li id="menu-item-78356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li>
<li id="menu-item-78357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li>
<li id="menu-item-92835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92835"><a href="https://www.directioninformatique.com/hashtag-tendances">#Hashtag Tendances</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.directioninformatique.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 4px 10px 0px rgba(2,2,71,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    justify-content: center;
				}
}
/* inline tdc_css att */

.tdi_4{
position:relative;
}

.tdi_4 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_3_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(255,255,255,0.16) !important;
background-position:center center !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_3_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
width:64% !important;
justify-content:center !important;
text-align:center !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
width:72% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.directioninformatique.com/" title=""><span class="tdb-logo-svg-wrap"><svg
   version="1.1"
   id="svg2"
   xml:space="preserve"
   width="713.46667"
   height="186.05333"
   viewBox="0 0 713.46667 186.05333"
   sodipodi:docname="direction informatique.eps"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:svg="http://www.w3.org/2000/svg"><defs
     id="defs6" /><sodipodi:namedview
     id="namedview4"
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1.0"
     inkscape:pageshadow="2"
     inkscape:pageopacity="0.0"
     inkscape:pagecheckerboard="0" /><g
     id="g8"
     inkscape:groupmode="layer"
     inkscape:label="ink_ext_XXXXXX"
     transform="matrix(1.3333333,0,0,-1.3333333,0,186.05333)"><g
       id="g10"
       transform="scale(0.1)"><path
         d="m 1338.58,645.074 h 135.86 l 19.78,112.199 h -135.86 z m -78.2,-443.515 h 135.86 l 71.5,405.613 H 1331.9 Z m 189.13,0 h 135.85 l 48.13,272.921 c 14.64,10.614 36.83,25.79 56.34,25.79 18.02,0 23.38,-12.129 19.37,-34.879 l -46.53,-263.832 h 135.86 l 54.55,309.312 c 14.17,80.371 -24.33,104.637 -78.39,104.637 -59.28,0 -106.23,-36.391 -127.43,-62.926 l 9.63,54.59 h -135.85 z m 428.58,0 h 135.11 l 54.02,306.281 h 70.53 l 17.52,99.332 h -70.54 l 3.05,17.433 c 6.43,36.391 26.48,39.422 49.75,39.422 9.76,0 24.5,-1.507 30.23,-3.031 l 17.66,100.086 c -5.75,1.5 -41.37,3.785 -71.41,3.785 -123.82,0 -148.23,-65.972 -159.85,-131.914 l -4.55,-25.781 h -56.28 l -17.51,-99.332 h 56.28 z m 384.32,-8.36 c 92.33,0 195.76,54.602 223.31,210.774 27.94,158.457 -56.53,211.535 -148.83,211.535 -93.09,0 -195.51,-53.078 -223.45,-211.535 -27.54,-156.172 56.66,-210.774 148.97,-210.774 m 18.2,103.121 c -39.04,0 -43.88,36.391 -31.31,107.653 13.37,75.812 31.95,104.629 68.73,104.629 39.03,0 44.28,-34.122 31.84,-104.629 -13.64,-77.325 -31.74,-107.653 -69.26,-107.653 m 200.93,-94.761 h 135.86 l 46.38,263.078 c 19.54,12.89 49.24,28.043 88.27,28.043 6.75,0 23.75,-1.508 28.13,-2.27 l 21.91,124.336 c 0,0 -3.6,0.762 -5.88,0.762 -58.54,0 -95.38,-38.664 -116.62,-69.75 h -1.5 l 10.84,61.414 h -135.86 z m 270.97,0 h 135.85 l 48.12,272.921 c 14.77,11.387 33.82,25.79 51.84,25.79 19.51,0 21.12,-12.129 17.12,-34.879 l -46.53,-263.832 h 135.86 l 48.13,272.921 c 13.88,10.614 33.82,25.79 51.82,25.79 20.27,0 21.88,-12.129 17.86,-34.879 l -46.52,-263.832 h 135.86 l 53.63,304.011 c 12.43,70.5 -12.91,109.938 -79.71,109.938 -51.8,0 -100.11,-35.629 -122.94,-62.926 -2.27,42.457 -26.42,62.926 -80.47,62.926 -52.54,0 -100.98,-36.391 -122.18,-62.926 l 9.61,54.59 h -135.84 z m 671.69,-4.547 c 51.05,0 90.83,21.218 123.91,59.879 -4.28,-24.25 -4.21,-40.942 -2.25,-55.332 h 133.6 c -3.15,20.461 -0.93,50.019 7.62,98.55 l 30.88,175.133 c 17.38,98.571 -15.05,140.266 -110.36,140.266 -75.8,0 -148.13,-22.738 -203.12,-62.18 l 44.1,-81.875 c 30.09,17.449 76.51,37.91 113.27,37.91 25.52,0 28.77,-11.379 24.75,-34.121 l -2.13,-12.129 c -124.45,-20.468 -223.9,-65.195 -240.22,-157.691 -14.3,-81.121 28.17,-108.41 79.95,-108.41 m 79.27,104.609 c -16.55,0 -26.65,10.629 -23.19,30.328 5.35,30.34 33.46,49.281 92.02,62.16 l -12.56,-71.257 c -11.23,-8.332 -30.01,-21.231 -56.27,-21.231 m 374.08,-104.609 c 30.04,0 74.1,3.027 81.25,5.297 l 16.99,96.281 c -4.78,-1.52 -22.45,-3.801 -33.71,-3.801 -34.52,0 -42.94,7.59 -35.59,49.289 l 28.87,163.762 h 84.83 l 17.51,99.332 h -84.8 l 24.17,137.211 h -135.84 l -24.21,-137.211 h -55.53 l -17.51,-99.332 h 55.54 l -35.29,-200.149 c -13.11,-74.3 2.99,-110.679 113.32,-110.679 m 196.85,448.062 h 135.85 l 19.79,112.199 h -135.87 z m -78.22,-443.515 h 135.87 l 71.52,405.613 H 4067.73 Z M 4362.06,0 h 135.86 l 104.95,607.172 H 4467 l -7.61,-43.219 c -16.16,31.848 -44.96,51.555 -90.74,51.555 -78.05,0 -140.5,-69.004 -165.92,-213.047 -25.51,-144.813 13.05,-206.973 91.12,-206.973 48.79,0 85.87,27.282 110.32,55.34 z m 5.29,301.621 c -36.77,0 -39.77,34.117 -27.86,101.602 12.3,69.754 27.75,97.793 62.28,97.793 19.5,0 32.51,-11.368 42.24,-24.258 L 4417.69,327.41 c -12.38,-10.601 -31.59,-25.789 -50.34,-25.789 m 305.89,-108.422 c 58.52,0 105.48,36.41 127.42,62.93 l -9.61,-54.57 h 135.85 l 71.53,405.613 h -135.86 l -48.66,-275.973 c -15.67,-12.14 -36.84,-25.777 -56.33,-25.777 -18.78,0 -23.41,12.129 -19.4,34.867 l 47.07,266.883 H 4649.4 L 4594.85,297.84 c -14.17,-80.379 23.6,-104.641 78.39,-104.641 m 470.6,0 c 77.3,0 133.07,31.102 178.63,76.59 l -65.06,65.191 c -18.22,-18.171 -56.13,-41.691 -89.92,-41.691 -34.54,0 -52.07,19.711 -47.69,74.313 h 219.93 l 4.4,25.007 c 29.27,166.039 -39.51,222.899 -131.08,222.899 -83.31,0 -191.61,-52.305 -219.68,-211.535 -27.28,-154.664 49.13,-210.774 150.47,-210.774 m -10.2,248.684 c 15.5,53.828 37.21,70.515 61.24,70.515 27.75,0 41.46,-15.925 35.59,-70.515 h -96.83"
         style="fill:#194f9a;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path12" /><path
         d="m 1379.11,827.027 h 158.83 c 146.67,0 276.99,53.743 318,286.333 40.34,228.75 -68.89,281.72 -217.84,281.72 h -158.82 z m 162.2,118.215 58.2,330.088 h 28.88 c 89.67,0 106.82,-40.69 85.44,-161.97 -22.34,-126.657 -53.98,-168.118 -142.88,-168.118 z m 383.59,330.848 h 137.56 l 20.03,113.63 h -137.55 z m -79.18,-449.063 h 137.55 l 72.41,410.683 h -137.54 z m 191.5,0 h 137.57 l 46.96,266.373 c 19.77,13.04 49.84,28.4 89.36,28.4 6.85,0 24.05,-1.52 28.47,-2.3 l 22.21,125.89 c 0,0 -3.67,0.77 -5.95,0.77 -59.29,0 -96.57,-39.14 -118.09,-70.62 h -1.51 l 10.96,62.17 h -137.56 z m 430.93,-8.433 c 78.29,0 134.75,31.465 180.86,77.519 l -65.86,66.024 c -18.45,-18.418 -56.85,-42.219 -91.05,-42.219 -34.95,0 -52.72,19.953 -48.28,75.234 h 222.66 l 4.47,25.328 c 29.64,168.1 -40,225.68 -132.73,225.68 -84.35,0 -194,-52.96 -222.44,-214.18 -27.61,-156.585 49.78,-213.386 152.37,-213.386 m -10.31,251.776 c 15.68,54.52 37.66,71.4 61.98,71.4 28.12,0 42,-16.12 36.05,-71.4 z m 372.81,-251.776 c 106.39,0 165.16,66.011 195.27,142.008 l -112.77,28.41 c -18.88,-55.278 -41.7,-68.321 -62.97,-68.321 -38,0 -40.5,37.61 -27.48,111.289 13.51,76.77 32.74,108.23 66.95,108.23 24.31,0 34.39,-16.1 35.26,-62.93 l 125.72,27.64 c -4.05,80.59 -32.87,141.24 -140.79,141.24 -88.92,0 -196.43,-53.72 -224.71,-214.18 -27.88,-158.125 53.56,-213.386 145.52,-213.386 m 360.13,3.836 c 30.4,0 75.03,3.074 82.28,5.371 l 17.17,97.484 c -4.81,-1.535 -22.7,-3.832 -34.11,-3.832 -34.96,0 -43.48,7.672 -36.03,49.91 l 29.25,165.797 h 85.87 l 17.72,100.55 h -85.87 l 24.49,138.95 H 3154 l -24.51,-138.95 h -56.24 l -17.72,-100.55 h 56.24 l -35.72,-202.664 c -13.29,-75.219 3.01,-112.066 114.73,-112.066 m 199.3,453.66 h 137.56 l 20.03,113.63 H 3410.12 Z M 3310.9,827.027 h 137.56 l 72.42,410.683 h -137.56 z m 359.48,-8.433 c 93.47,0 198.22,55.261 226.1,213.386 28.3,160.46 -57.23,214.18 -150.7,214.18 -94.24,0 -197.95,-53.72 -226.24,-214.18 -27.88,-158.125 57.36,-213.386 150.84,-213.386 m 18.42,104.394 c -39.52,0 -44.42,36.836 -31.7,108.992 13.55,76.77 32.36,105.95 69.58,105.95 39.52,0 44.84,-34.55 32.27,-105.95 -13.82,-78.289 -32.15,-108.992 -70.15,-108.992 m 203.46,-95.961 h 137.56 l 48.72,276.353 c 14.83,10.75 37.29,26.09 57.05,26.09 18.23,0 23.66,-12.28 19.61,-35.29 l -47.11,-267.153 h 137.55 l 55.22,313.183 c 14.36,81.39 -24.64,105.95 -79.35,105.95 -60.04,0 -107.58,-36.84 -129.03,-63.71 l 9.75,55.26 h -137.56 l -72.41,-410.683"
         style="fill:#194f9a;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path14" /><path
         d="M 400.43,202.621 H 617.188 L 889.055,667.285 1071.36,570.215 855.758,202.621 h 261.122 l 2.05,449.137 -182.602,96.367 89.152,152.68 L 1248.61,762.582 1097.18,1395.09 400.43,202.621"
         style="fill:#c82128;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path16" /><path
         d="m 380.563,563.855 c 15.085,21.836 23.906,47.926 23.906,75.997 0,76.351 -65.024,138.222 -145.207,138.222 -58.145,0 -108.285,-32.566 -131.457,-79.551 L 71.0703,599.75 C 56.9922,578.438 48.8672,553.262 48.8672,526.273 c 0,-76.41 64.9028,-138.222 145.0978,-138.222 57.758,0 107.633,32.066 130.996,78.531 l 55.602,97.273"
         style="fill:#1a4e99;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path18" /><path
         d="M 528.32,816.781 C 493.125,935.055 378.961,1021.7 243.477,1021.7 155.234,1021.7 64.7695,984.902 0.175781,926.563 H 0 v 468.627 h 1077.31 l 5.41,0.18 -633.079,-201.04 228.191,-120.95 -149.297,-256.099 -0.215,-0.5"
         style="fill:#194f9a;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path20" /></g></g></svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://i.directioninformatique.com/wp-content/uploads/2022/06/direction-informatique.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_9{
width:18% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_9{
width:14% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
justify-content:flex-end !important;
text-align:right !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_10 .tdb-block-inner{
                    text-align: right;
                }.tdi_10 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_10 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_10 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_10 .tdb-mobile-menu-button{
                    color: var(--blck-custom-color-1);
                }.tdi_10 .tdb-mobile-menu-button svg,
                .tdi_10 .tdb-mobile-menu-button svg *{
                    fill: var(--blck-custom-color-1);
                }.tdi_10 .tdb-mobile-menu-button:hover{
                    color: var(--blck-custom-color-2);
                }.tdi_10 .tdb-mobile-menu-button:hover svg,
                .tdi_10 .tdb-mobile-menu-button:hover svg *{
                    fill: var(--blck-custom-color-2);
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_11" class="tdc-zone"><div class="tdc_zone tdi_12  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_12{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14,
                .tdi_14 .tdc-columns{
                    min-height: 0;
                }.tdi_14,
				.tdi_14 .tdc-columns{
				    display: block;
				}.tdi_14 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 > .wpb_wrapper,
				.tdi_16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_17" class="tdc-zone"><div class="tdc_zone tdi_18  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_18{
                    min-height: 0;
                }.tdi_18 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_18:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_18:before {
                        width: 100%;
                    }
                }
</style>
<div class="tdi_17_rand_style td-element-style" ></div><div id="tdi_19" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_20  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_20,
                .tdi_20 .tdc-columns{
                    min-height: 0;
                }.tdi_20,
				.tdi_20 .tdc-columns{
				    display: block;
				}.tdi_20 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_20{
position:relative;
}

.tdi_20 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_19_rand_style td-element-style" ><style>
.tdi_19_rand_style{
background-color:#294e95 !important;
}
 </style></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_23 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

.tdi_23{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_24 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 32px;
				}.tdi_24 .tdm-social-item i.td-icon-twitter,
				.tdi_24 .tdm-social-item i.td-icon-linkedin,
				.tdi_24 .tdm-social-item i.td-icon-pinterest,
				.tdi_24 .tdm-social-item i.td-icon-blogger,
				.tdi_24 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_24 .tdm-social-item{
					width: 32px;
					height: 32px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_24 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_24 .tdm-social-item i,
				.tds-team-member2 .tdi_24.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_24 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_24.tds-social1 .tdm-social-item:hover i{
					color: #2283d8;
				}.tdi_24 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_24 .tdm-social-item i.td-icon-twitter,
				.tdi_24 .tdm-social-item i.td-icon-linkedin,
				.tdi_24 .tdm-social-item i.td-icon-pinterest,
				.tdi_24 .tdm-social-item i.td-icon-blogger,
				.tdi_24 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_24 .tdm-social-item{
					width: 24px;
					height: 24px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_24"><div class="tdm-social-item-wrap"><a href="http://www.facebook.com/DirectionInformatique"  rel="nofollow"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="http://www.facebook.com/DirectionInformatique"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/groups/2744942/"  rel="nofollow"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/groups/2744942/"  rel="nofollow" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/feed"  rel="nofollow"  title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="/feed"  rel="nofollow" class="tdm-social-text" >RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/DirectionInfo"  rel="nofollow"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/DirectionInfo"  rel="nofollow" class="tdm-social-text" >Twitter</a></div></div></div></div></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_27 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:5px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                  transition: all .3s ease;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_27{
					text-align: left;
				}.tdi_27 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_27 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_27 .tdb-search-msg{
					margin-top: 11px;
				}.tdi_27 .tdb-search-form-btn{
					background-color: #b83431;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.directioninformatique.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" placeholder=" " type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></button></div></form></div></div></div></div></div></div><div id="tdi_28" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_29 .tdc-row-video-background-error,
	                .tdi_29 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_29{
position:relative;
}

.tdi_29 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_28_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_28_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31{
padding-top:8px !important;
padding-bottom:8px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_32 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:15px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_32 { 
display:inline !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32{
margin-top:5px !important;
margin-right:8px !important;
margin-left:8px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
display:none !important;
}
}

</style>
<style>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</style>
<style>
.tdi_32 .tdb-menu > li.current-menu-item > a,
				.tdi_32 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_32 .tdb-menu > li.current-category-ancestor > a,
				.tdi_32 .tdb-menu > li:hover > a,
				.tdi_32 .tdb-menu > li.tdb-hover > a,
				.tdi_32 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_32 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_32 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #1e73be;
				}.tdi_32 .tdb-menu > li > a:after,
				.tdi_32 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #1e73be;
				
					height: 3px;
				
					bottom: 24px;
				}.tdi_32 .tdb-menu > li.current-menu-item > a:after,
				.tdi_32 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_32 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_32 .tdb-menu > li:hover > a:after,
				.tdi_32 .tdb-menu > li.tdb-hover > a:after,
				.tdi_32 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 40px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32 .tdb-menu > li.current-menu-item > a:after,
				.tdi_32 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_32 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_32 .tdb-menu > li:hover > a:after,
				.tdi_32 .tdb-menu > li.tdb-hover > a:after,
				.tdi_32 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 25px;
				}
}
</style>
<style>
.tdi_32 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_32 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_32 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: var(--blck-custom-color-2);
				}.tdi_32 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_32 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_32 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: var(--blck-custom-color-2);
				}
</style><div id=tdi_32 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right tdb-main-sub-menu-icon"></i></div><ul id="menu-primary-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite"><div class="tdb-menu-item-text">Cybersécurité</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle"><div class="tdb-menu-item-text">Intelligence artificielle</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage"><div class="tdb-menu-item-text">Informatique en nuage</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite"><div class="tdb-menu-item-text">Mobilité</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux"><div class="tdb-menu-item-text">Médias sociaux</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-92835"><a href="https://www.directioninformatique.com/hashtag-tendances"><div class="tdb-menu-item-text">#Hashtag Tendances</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_mobile_menu tdi_35 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_35 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_35{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_35 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_35 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_35 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_35 .tdb-mobile-menu-button{
                    color: #1e73be;
                }.tdi_35 .tdb-mobile-menu-button svg,
                .tdi_35 .tdb-mobile-menu-button svg *{
                    fill: #1e73be;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_36 { 
display:inline !important;
} }

</style>
<style>
/* custom css */
.tdi_36{
                    display: inline-block;
                }.tdi_36 .tdb-logo-a,
                .tdi_36 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_36 .tdb-logo-svg-wrap{
                    max-width: 211px;
                
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 8px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_36 .tdb-logo-svg-wrap svg{
                    width: 211px;
                    height: auto;
                }.tdi_36 .tdb-logo-svg-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_36 .tdb-logo-svg-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_36 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_36 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 6px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_36 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_36 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_36 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_36 .tdb-logo-text-title{
                    display: none;
                
                    color: var(--blck-custom-color-1);
                
                    font-size:23px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_36 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_36 .tdb-logo-svg-wrap > *{
                    fill: var(--blck-custom-color-1);
                }.tdi_36 .tdb-logo-icon-svg svg,
                .tdi_36 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_36 .tdb-logo-svg-wrap{
                    max-width: 130px;
                
                    margin-right: 6px;
                }.tdi_36 .tdb-logo-svg-wrap svg{
                    width: 130px;
                    height: auto;
                }.tdi_36 .tdb-logo-svg-wrap:last-child{
                    margin-right: 0;
                }.tdi_36 .tdb-logo-text-title{
                    font-size:18px !important;line-height:1 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdb-logo-svg-wrap{
                    max-width: 190px;
                
                    margin-right: 5px;
                }.tdi_36 .tdb-logo-svg-wrap svg{
                    width: 190px;
                    height: auto;
                }.tdi_36 .tdb-logo-svg-wrap:last-child{
                    margin-right: 0;
                }.tdi_36 .tdb-logo-text-title{
                    font-size:15px !important;line-height:1 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.directioninformatique.com/" title=""><span class="tdb-logo-svg-wrap"><svg
   version="1.1"
   id="svg2"
   xml:space="preserve"
   width="713.46667"
   height="186.05333"
   viewBox="0 0 713.46667 186.05333"
   sodipodi:docname="direction informatique.eps"
   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"
   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"
   xmlns="http://www.w3.org/2000/svg"
   xmlns:svg="http://www.w3.org/2000/svg"><defs
     id="defs6" /><sodipodi:namedview
     id="namedview4"
     pagecolor="#ffffff"
     bordercolor="#666666"
     borderopacity="1.0"
     inkscape:pageshadow="2"
     inkscape:pageopacity="0.0"
     inkscape:pagecheckerboard="0" /><g
     id="g8"
     inkscape:groupmode="layer"
     inkscape:label="ink_ext_XXXXXX"
     transform="matrix(1.3333333,0,0,-1.3333333,0,186.05333)"><g
       id="g10"
       transform="scale(0.1)"><path
         d="m 1338.58,645.074 h 135.86 l 19.78,112.199 h -135.86 z m -78.2,-443.515 h 135.86 l 71.5,405.613 H 1331.9 Z m 189.13,0 h 135.85 l 48.13,272.921 c 14.64,10.614 36.83,25.79 56.34,25.79 18.02,0 23.38,-12.129 19.37,-34.879 l -46.53,-263.832 h 135.86 l 54.55,309.312 c 14.17,80.371 -24.33,104.637 -78.39,104.637 -59.28,0 -106.23,-36.391 -127.43,-62.926 l 9.63,54.59 h -135.85 z m 428.58,0 h 135.11 l 54.02,306.281 h 70.53 l 17.52,99.332 h -70.54 l 3.05,17.433 c 6.43,36.391 26.48,39.422 49.75,39.422 9.76,0 24.5,-1.507 30.23,-3.031 l 17.66,100.086 c -5.75,1.5 -41.37,3.785 -71.41,3.785 -123.82,0 -148.23,-65.972 -159.85,-131.914 l -4.55,-25.781 h -56.28 l -17.51,-99.332 h 56.28 z m 384.32,-8.36 c 92.33,0 195.76,54.602 223.31,210.774 27.94,158.457 -56.53,211.535 -148.83,211.535 -93.09,0 -195.51,-53.078 -223.45,-211.535 -27.54,-156.172 56.66,-210.774 148.97,-210.774 m 18.2,103.121 c -39.04,0 -43.88,36.391 -31.31,107.653 13.37,75.812 31.95,104.629 68.73,104.629 39.03,0 44.28,-34.122 31.84,-104.629 -13.64,-77.325 -31.74,-107.653 -69.26,-107.653 m 200.93,-94.761 h 135.86 l 46.38,263.078 c 19.54,12.89 49.24,28.043 88.27,28.043 6.75,0 23.75,-1.508 28.13,-2.27 l 21.91,124.336 c 0,0 -3.6,0.762 -5.88,0.762 -58.54,0 -95.38,-38.664 -116.62,-69.75 h -1.5 l 10.84,61.414 h -135.86 z m 270.97,0 h 135.85 l 48.12,272.921 c 14.77,11.387 33.82,25.79 51.84,25.79 19.51,0 21.12,-12.129 17.12,-34.879 l -46.53,-263.832 h 135.86 l 48.13,272.921 c 13.88,10.614 33.82,25.79 51.82,25.79 20.27,0 21.88,-12.129 17.86,-34.879 l -46.52,-263.832 h 135.86 l 53.63,304.011 c 12.43,70.5 -12.91,109.938 -79.71,109.938 -51.8,0 -100.11,-35.629 -122.94,-62.926 -2.27,42.457 -26.42,62.926 -80.47,62.926 -52.54,0 -100.98,-36.391 -122.18,-62.926 l 9.61,54.59 h -135.84 z m 671.69,-4.547 c 51.05,0 90.83,21.218 123.91,59.879 -4.28,-24.25 -4.21,-40.942 -2.25,-55.332 h 133.6 c -3.15,20.461 -0.93,50.019 7.62,98.55 l 30.88,175.133 c 17.38,98.571 -15.05,140.266 -110.36,140.266 -75.8,0 -148.13,-22.738 -203.12,-62.18 l 44.1,-81.875 c 30.09,17.449 76.51,37.91 113.27,37.91 25.52,0 28.77,-11.379 24.75,-34.121 l -2.13,-12.129 c -124.45,-20.468 -223.9,-65.195 -240.22,-157.691 -14.3,-81.121 28.17,-108.41 79.95,-108.41 m 79.27,104.609 c -16.55,0 -26.65,10.629 -23.19,30.328 5.35,30.34 33.46,49.281 92.02,62.16 l -12.56,-71.257 c -11.23,-8.332 -30.01,-21.231 -56.27,-21.231 m 374.08,-104.609 c 30.04,0 74.1,3.027 81.25,5.297 l 16.99,96.281 c -4.78,-1.52 -22.45,-3.801 -33.71,-3.801 -34.52,0 -42.94,7.59 -35.59,49.289 l 28.87,163.762 h 84.83 l 17.51,99.332 h -84.8 l 24.17,137.211 h -135.84 l -24.21,-137.211 h -55.53 l -17.51,-99.332 h 55.54 l -35.29,-200.149 c -13.11,-74.3 2.99,-110.679 113.32,-110.679 m 196.85,448.062 h 135.85 l 19.79,112.199 h -135.87 z m -78.22,-443.515 h 135.87 l 71.52,405.613 H 4067.73 Z M 4362.06,0 h 135.86 l 104.95,607.172 H 4467 l -7.61,-43.219 c -16.16,31.848 -44.96,51.555 -90.74,51.555 -78.05,0 -140.5,-69.004 -165.92,-213.047 -25.51,-144.813 13.05,-206.973 91.12,-206.973 48.79,0 85.87,27.282 110.32,55.34 z m 5.29,301.621 c -36.77,0 -39.77,34.117 -27.86,101.602 12.3,69.754 27.75,97.793 62.28,97.793 19.5,0 32.51,-11.368 42.24,-24.258 L 4417.69,327.41 c -12.38,-10.601 -31.59,-25.789 -50.34,-25.789 m 305.89,-108.422 c 58.52,0 105.48,36.41 127.42,62.93 l -9.61,-54.57 h 135.85 l 71.53,405.613 h -135.86 l -48.66,-275.973 c -15.67,-12.14 -36.84,-25.777 -56.33,-25.777 -18.78,0 -23.41,12.129 -19.4,34.867 l 47.07,266.883 H 4649.4 L 4594.85,297.84 c -14.17,-80.379 23.6,-104.641 78.39,-104.641 m 470.6,0 c 77.3,0 133.07,31.102 178.63,76.59 l -65.06,65.191 c -18.22,-18.171 -56.13,-41.691 -89.92,-41.691 -34.54,0 -52.07,19.711 -47.69,74.313 h 219.93 l 4.4,25.007 c 29.27,166.039 -39.51,222.899 -131.08,222.899 -83.31,0 -191.61,-52.305 -219.68,-211.535 -27.28,-154.664 49.13,-210.774 150.47,-210.774 m -10.2,248.684 c 15.5,53.828 37.21,70.515 61.24,70.515 27.75,0 41.46,-15.925 35.59,-70.515 h -96.83"
         style="fill:#194f9a;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path12" /><path
         d="m 1379.11,827.027 h 158.83 c 146.67,0 276.99,53.743 318,286.333 40.34,228.75 -68.89,281.72 -217.84,281.72 h -158.82 z m 162.2,118.215 58.2,330.088 h 28.88 c 89.67,0 106.82,-40.69 85.44,-161.97 -22.34,-126.657 -53.98,-168.118 -142.88,-168.118 z m 383.59,330.848 h 137.56 l 20.03,113.63 h -137.55 z m -79.18,-449.063 h 137.55 l 72.41,410.683 h -137.54 z m 191.5,0 h 137.57 l 46.96,266.373 c 19.77,13.04 49.84,28.4 89.36,28.4 6.85,0 24.05,-1.52 28.47,-2.3 l 22.21,125.89 c 0,0 -3.67,0.77 -5.95,0.77 -59.29,0 -96.57,-39.14 -118.09,-70.62 h -1.51 l 10.96,62.17 h -137.56 z m 430.93,-8.433 c 78.29,0 134.75,31.465 180.86,77.519 l -65.86,66.024 c -18.45,-18.418 -56.85,-42.219 -91.05,-42.219 -34.95,0 -52.72,19.953 -48.28,75.234 h 222.66 l 4.47,25.328 c 29.64,168.1 -40,225.68 -132.73,225.68 -84.35,0 -194,-52.96 -222.44,-214.18 -27.61,-156.585 49.78,-213.386 152.37,-213.386 m -10.31,251.776 c 15.68,54.52 37.66,71.4 61.98,71.4 28.12,0 42,-16.12 36.05,-71.4 z m 372.81,-251.776 c 106.39,0 165.16,66.011 195.27,142.008 l -112.77,28.41 c -18.88,-55.278 -41.7,-68.321 -62.97,-68.321 -38,0 -40.5,37.61 -27.48,111.289 13.51,76.77 32.74,108.23 66.95,108.23 24.31,0 34.39,-16.1 35.26,-62.93 l 125.72,27.64 c -4.05,80.59 -32.87,141.24 -140.79,141.24 -88.92,0 -196.43,-53.72 -224.71,-214.18 -27.88,-158.125 53.56,-213.386 145.52,-213.386 m 360.13,3.836 c 30.4,0 75.03,3.074 82.28,5.371 l 17.17,97.484 c -4.81,-1.535 -22.7,-3.832 -34.11,-3.832 -34.96,0 -43.48,7.672 -36.03,49.91 l 29.25,165.797 h 85.87 l 17.72,100.55 h -85.87 l 24.49,138.95 H 3154 l -24.51,-138.95 h -56.24 l -17.72,-100.55 h 56.24 l -35.72,-202.664 c -13.29,-75.219 3.01,-112.066 114.73,-112.066 m 199.3,453.66 h 137.56 l 20.03,113.63 H 3410.12 Z M 3310.9,827.027 h 137.56 l 72.42,410.683 h -137.56 z m 359.48,-8.433 c 93.47,0 198.22,55.261 226.1,213.386 28.3,160.46 -57.23,214.18 -150.7,214.18 -94.24,0 -197.95,-53.72 -226.24,-214.18 -27.88,-158.125 57.36,-213.386 150.84,-213.386 m 18.42,104.394 c -39.52,0 -44.42,36.836 -31.7,108.992 13.55,76.77 32.36,105.95 69.58,105.95 39.52,0 44.84,-34.55 32.27,-105.95 -13.82,-78.289 -32.15,-108.992 -70.15,-108.992 m 203.46,-95.961 h 137.56 l 48.72,276.353 c 14.83,10.75 37.29,26.09 57.05,26.09 18.23,0 23.66,-12.28 19.61,-35.29 l -47.11,-267.153 h 137.55 l 55.22,313.183 c 14.36,81.39 -24.64,105.95 -79.35,105.95 -60.04,0 -107.58,-36.84 -129.03,-63.71 l 9.75,55.26 h -137.56 l -72.41,-410.683"
         style="fill:#194f9a;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path14" /><path
         d="M 400.43,202.621 H 617.188 L 889.055,667.285 1071.36,570.215 855.758,202.621 h 261.122 l 2.05,449.137 -182.602,96.367 89.152,152.68 L 1248.61,762.582 1097.18,1395.09 400.43,202.621"
         style="fill:#c82128;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path16" /><path
         d="m 380.563,563.855 c 15.085,21.836 23.906,47.926 23.906,75.997 0,76.351 -65.024,138.222 -145.207,138.222 -58.145,0 -108.285,-32.566 -131.457,-79.551 L 71.0703,599.75 C 56.9922,578.438 48.8672,553.262 48.8672,526.273 c 0,-76.41 64.9028,-138.222 145.0978,-138.222 57.758,0 107.633,32.066 130.996,78.531 l 55.602,97.273"
         style="fill:#1a4e99;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path18" /><path
         d="M 528.32,816.781 C 493.125,935.055 378.961,1021.7 243.477,1021.7 155.234,1021.7 64.7695,984.902 0.175781,926.563 H 0 v 468.627 h 1077.31 l 5.41,0.18 -633.079,-201.04 228.191,-120.95 -149.297,-256.099 -0.215,-0.5"
         style="fill:#194f9a;fill-opacity:1;fill-rule:nonzero;stroke:none"
         id="path20" /></g></g></svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://i.directioninformatique.com/wp-content/uploads/2022/06/direction-informatique.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f2f2f2 !important;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
padding-top:15px !important;
padding-bottom:15px !important;
}

.tdi_38 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_37_rand_style td-element-style" ></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_41 td_block_template_1">
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-leaderboardros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-leaderboardros');
setInterval(function(){googletag.pubads().refresh([slot_leaderboardros]);}, slot_time);
});</script> 
</div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_42" class="tdc-zone"><div class="tdc_zone tdi_43  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_43{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_44" class="tdc-row"><div class="vc_row tdi_45  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45,
                .tdi_45 .tdc-columns{
                    min-height: 0;
                }.tdi_45,
				.tdi_45 .tdc-columns{
				    display: block;
				}.tdi_45 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="99380" data-autoload-type="next" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-98216"
                    class="post-98216 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.directioninformatique.com/balado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter/99380"                     data-post-edit-url=""                     data-post-title="Balado Hashtag Tendances, 17 novembre 2022 — Jeff Bezos donne son argent, des puces champignons, licencié par Meta en arrivant au Canada et le chaos chez Twitter"                >
	                                    <div id="tdi_48" class="tdc-zone"><div class="tdc_zone tdi_49  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_49{
                    min-height: 0;
                }
</style><div id="tdi_50" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_51  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51,
                .tdi_51 .tdc-columns{
                    min-height: 0;
                }.tdi_51,
				.tdi_51 .tdc-columns{
				    display: block;
				}.tdi_51 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 > .wpb_wrapper,
				.tdi_53 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_53 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_55  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.tdi_55{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: 50%;
                    transform: translateY(-50%);
                    -webkit-transform: translateY(-50%);
                }.tdi_55,
				.tdi_55 .tdc-inner-columns{
				    display: block;
				}.tdi_55 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_55 {
	                    margin-left: -62px;
	                    margin-right: -62px;
	                }
	                .tdi_55 .vc_column_inner {
	                    padding-left: 62px;
	                    padding-right: 62px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_55 {
	                    margin-left: -34px;
	                    margin-right: -34px;
	                }
	                .tdi_55 .vc_column_inner {
	                    padding-left: 34px;
	                    padding-right: 34px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_55 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_55 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}
/* inline tdc_css att */

.tdi_55{
padding-right:7% !important;
padding-left:7% !important;
}

.tdi_55 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_55{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="vc_column_inner tdi_57  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 .vc_column-inner > .wpb_wrapper,
				.tdi_57 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_57{
width:31% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_58 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" >
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
margin-bottom:34px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_58 .tdb-featured-image-bg{
                    background: url('https://i.directioninformatique.com/wp-content/uploads/2021/04/Hashtag-Tendences-banner-1-e1619206640731.png');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 100%;
                }.tdi_58 .tdb-caption-text{
                    margin: 6px 0 0;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_58 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_58 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_58 .tdb-featured-image-bg{
                    padding-bottom: 70%;
                }
}
</style><div class="tdb-featured-image-bg" ></div></div></div></div></div><div class="vc_column_inner tdi_60  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 .vc_column-inner > .wpb_wrapper,
				.tdi_60 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60{
width:69% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_61 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61" >
<style>

/* inline tdc_css att */

.tdi_61{
margin-bottom:28px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
margin-bottom:19px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_61{
margin-bottom:19px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_61 .tdb-title-text{
					color: #ffffff;
				
					font-family:Poppins !important;font-size:44px !important;line-height:1.3 !important;font-weight:300 !important;
				}.tdi_61 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_61 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_61{
					text-align: left;
				}.tdi_61 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_61 .tdb-title-text{
					font-family:Poppins !important;font-size:42px !important;line-height:1.3 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61 .tdb-title-text{
					font-family:Poppins !important;font-size:36px !important;line-height:1.2 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_61 .tdb-title-text{
					font-family:Poppins !important;font-size:24px !important;line-height:1,2 !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Balado Hashtag Tendances, 17 novembre 2022 — Jeff Bezos donne son argent, des puces champignons, licencié par Meta en arrivant au Canada et le chaos chez Twitter</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_62 td-pb-border-top podcast-author td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_62" >
<style>

/* inline tdc_css att */

.tdi_62{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_62{
margin-bottom:11px !important;
display:block !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_62{
                    display: inline-block;
                }.tdi_62 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_62 .tdb-author-by{
                    margin-bottom: 1px;
                
					color: #c1c1c1;
				
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_62 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 22px;
                
                    border-radius: 50%;
                }.tdi_62 .tdb-author-name{
					color: #ffffff;
				
					font-family:Poppins !important;font-size:13px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_62 .tdb-author-by{
                    margin-bottom: 3px;
                }.tdi_62 .avatar{
                    width: 36px;
                    height: 36px;
                
                    margin-right: 16px;
                }.tdi_62 .tdb-author-name{
					font-family:Poppins !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 14px;
                }.tdi_62 .tdb-author-by{
					font-family:Poppins !important;font-size:10px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 14px;
                }.tdi_62 .tdb-author-by{
					font-family:Poppins !important;font-size:10px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.directioninformatique.com/author/rlaruelanglois" title="Renaud Larue Langlois"><img alt='Renaud Larue Langlois' src='https://www.directioninformatique.com/wp-content/uploads/2022/08/cropped-cropped-cropped-Renaud-Larue-Langlois-1.jpeg' srcset='https://www.directioninformatique.com/wp-content/uploads/2022/08/cropped-cropped-cropped-Renaud-Larue-Langlois-1.jpeg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.directioninformatique.com/author/rlaruelanglois">Renaud Larue Langlois</a></div></div></div><div class="td_block_wrap tdb_single_categories tdi_63 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_63" >
<style>

/* inline tdc_css att */

.tdi_63{
margin-bottom:0px !important;
margin-left:56px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_63 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63{
margin-left:50px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
margin-left:48px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63{
margin-left:0px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_63 .tdb-entry-category{
					padding: 4px 4px 4px 6px;
				
					margin: 0px;
				
					font-family:Poppins !important;font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}.tdi_63 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #193eef !important;
				
					border-color: #193eef !important;
				}.tdi_63 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_63 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_63{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63 .tdb-entry-category{
					padding: 3px 3px 3px 5px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63 .tdb-entry-category{
					padding: 3px 3px 3px 5px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_63 .tdb-entry-category{
					padding: 3px 3px 3px 5px;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.directioninformatique.com/categorie/actualites" ><span class="tdb-cat-bg"></span>Actualités</a><a class="tdb-entry-category" href="https://www.directioninformatique.com/categorie/balados" ><span class="tdb-cat-bg"></span>Balados</a><a class="tdb-entry-category" href="https://www.directioninformatique.com/categorie/nouvelles" ><span class="tdb-cat-bg"></span>Nouvelles</a></div></div><div class="td_block_wrap tdb_single_date tdi_64 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_64" >
<style>

/* inline tdc_css att */

.tdi_64{
margin-bottom:0px !important;
margin-left:29px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
margin-left:23px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-left:21px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
margin-left:21px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_64{
                    display: inline-block;
                
					color: #ffffff;
				
					font-family:Muli !important;font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}.tdi_64 svg{
                    width: 14px;
                }.tdi_64 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_64 svg,
				.tdi_64 svg *{
					fill: #ffffff;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-11-17T11:51:25-05:00">17/11/2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_65 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_65 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_65 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_65 .td-ps-bg .td-social-network div,
				.tdi_65 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_65 .td-ps-dark-bg .td-social-network div{
					background-color: #ffffff;
				}.tdi_65 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #ffffff;
				}.tdi_65 .td-ps-border-colored .td-social-but-text{
				    border-color: #ffffff;
				}.tdi_65 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_65 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_65 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: rgba(255,255,255,0);
				}
</style><div id="tdi_65" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.directioninformatique.com%2Fbalado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter%2F99380" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Balado+Hashtag+Tendances%2C+17+novembre+2022+%E2%80%94+Jeff+Bezos+donne+son+argent%2C+des+puces+champignons%2C+licenci%C3%A9+par+Meta+en+arrivant+au+Canada+et+le+chaos+chez+Twitter&url=https%3A%2F%2Fwww.directioninformatique.com%2Fbalado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter%2F99380&via=Direction+Informatique" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.directioninformatique.com/balado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter/99380&title=Balado+Hashtag+Tendances%2C+17+novembre+2022+%E2%80%94+Jeff+Bezos+donne+son+argent%2C+des+puces+champignons%2C+licenci%C3%A9+par+Meta+en+arrivant+au+Canada+et+le+chaos+chez+Twitter" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3bc9f929f9a91deb69f8d968a9f99deaa9b909a9f909d9b8dd2decfc9de9091889b939c8c9bdeccceccccde1c7e6adeb49b9898debc9b84918dde9a9190909bde8d9190de9f8c999b908ad2de9a9b8dde8e8b9d9b8dde9d969f938e97999091908dd2de92979d9b909d973d57de8e9f8cdeb39b8a9fde9b90de9f8c8c97889f908ade9f8bdebd9f909f9a9fde9b8ade929bde9d969f918dde9d969b84deaa89978a8a9b8cd89c919a87c3968a8a8e8dc4d1d1898989d09a978c9b9d8a979190979098918c939f8a978f8b9bd09d9193d19c9f929f9a91d3969f8d968a9f99d38a9b909a9f909d9b8dd3cfc9d39091889b939c8c9bd3ccceccccd3949b9898d39c9b84918dd39a9190909bd38d9190d39f8c999b908ad39a9b8dd38e8b9d9b8dd39d969f938e97999091908dd392979d9b909d979bd38e9f8cd3939b8a9fd39b90d39f8c8c97889f908ad39f8bd39d9f909f9a9fd39b8ad3929bd39d969f918dd39d969b84d38a89978a8a9b8cd1c7c7cdc6ce" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimer" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimer</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_65" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_66 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66" >
<style>

/* inline tdc_css att */

.tdi_66{
margin-bottom:0px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66 .tdb-featured-image-bg{
                    background: url('https://i.directioninformatique.com/wp-content/uploads/2021/04/Hashtag-Tendences-banner-1-e1619206640731.png');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 600px;
                }.tdi_66 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_66:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background: -webkit-linear-gradient(90deg,rgba(0,0,0,0.9),rgba(0,0,0,0.8) 50%,rgba(10,10,10,0.9));background: linear-gradient(90deg,rgba(0,0,0,0.9),rgba(0,0,0,0.8) 50%,rgba(10,10,10,0.9));
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_66 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_66 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_66 .tdb-featured-image-bg{
                    padding-bottom: 450px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66 .tdb-featured-image-bg{
                    padding-bottom: 380px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_66 .tdb-featured-image-bg{
                    padding-bottom: 850px;
                }
}
</style>
<div class="tdi_66_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_66_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://i.directioninformatique.com/wp-content/uploads/2021/04/Hashtag-Tendences-banner-1-e1619206640731.png") !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style> </style></div><div class="tdb-featured-image-bg" ></div></div></div></div></div></div><div id="tdi_67" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_68  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: block;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_68 {
	                    margin-left: -62px;
	                    margin-right: -62px;
	                }
	                .tdi_68 .tdc-row-video-background-error,
	                .tdi_68 .vc_column {
	                    padding-left: 62px;
	                    padding-right: 62px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_68 {
	                    margin-left: -34px;
	                    margin-right: -34px;
	                }
	                .tdi_68 .tdc-row-video-background-error,
	                .tdi_68 .vc_column {
	                    padding-left: 34px;
	                    padding-right: 34px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_68 {
	                    margin-left: -24px;
	                    margin-right: -24px;
	                }
	                .tdi_68 .tdc-row-video-background-error,
	                .tdi_68 .vc_column {
	                    padding-left: 24px;
	                    padding-right: 24px;
	                }
                }
}
/* inline tdc_css att */

.tdi_68{
padding-top:110px !important;
padding-bottom:140px !important;
}

.tdi_68 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68{
padding-top:80px !important;
padding-bottom:100px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
padding-top:60px !important;
padding-bottom:90px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_68{
padding-top:60px !important;
padding-bottom:75px !important;
}
}

</style><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70{
width:62% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
width:60% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_71 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_71" >
<style>

/* inline tdc_css att */

.tdi_71{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p><strong>Balado Hashtag Tendances, 17 novembre 2022 — Cette semaine : Jeff Bezos prévoit donner tout son argent, des puces faites de champignons, un employé licencié par Meta après être déménagé au Canada et les plus petits joueurs profitent du chaos chez Twitter.<br />
</strong></p>
<p><iframe style="border: none;" title="Libsyn Player" src="//html5-player.libsyn.com/embed/episode/id/25041384/height/90/theme/custom/thumbnail/yes/direction/forward/render-playlist/no/custom-color/000000/" width="100%" height="90" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<h3><span style="font-weight: 400;">Jeff Bezos prévoit donner tout son argent</span></h3>
<p><span style="font-weight: 400;">Jeff Bezos, le fondateur d&#8217;Amazon, prévoit donner la majorité de sa fortune évaluée à quelque 124 milliards de dollars au cours de sa vie. Dans une interview avec CNN, il a déclaré qu&#8217;il prévoyait consacrer l&#8217;essentiel de sa richesse à la lutte contre le changement climatique et au soutien des personnes qui peuvent aider à combler les profondes divisions sociales et politiques.</span></p>
<p><span style="font-weight: 400;">C&#8217;est la première fois que Bezos annonce son intention de donner la majeure partie de son argent. Bezos a engagé 10 milliards de dollars sur 10 ans, soit environ 8 % de sa fortune actuelle, dans le Bezos Earth Fund. Certaines de ses priorités incluent la réduction de l&#8217;empreinte carbone du ciment et de l&#8217;acier de construction, l&#8217;incitation des régulateurs financiers à prendre en compte les risques liés au climat et la construction de puits de carbone naturels à base de plantes.</span></p>
<h3><span style="font-weight: 400;">Des puces faites de champignons</span></h3>
<p><span style="font-weight: 400;">Croyez-le ou non, une équipe de scientifiques a trouvé un moyen de fabriquer des puces et des piles à l&#8217;aide de peau de champignon. Ce nouveau matériau cherche à remplacer les polymères plastiques utilisés pour fabriquer les substrats sur lesquels reposent les puces. Selon un article du </span><i><span style="font-weight: 400;">New Scientist</span></i><span style="font-weight: 400;">, des scientifiques de l&#8217;Université Johannes Kepler de Linz, en Autriche, ont essayé d&#8217;utiliser la peau d&#8217;un champignon pour agir comme substrat électronique biodégradable.</span></p>
<p><span style="font-weight: 400;">Lorsque les chercheurs ont extrait et séché la peau, ils ont découvert qu&#8217;elle était souple, qu&#8217;elle était un bon isolant et qu&#8217;elle pouvait supporter des températures de plus de 200°C. Si elle est tenue à l&#8217;écart de l&#8217;humidité et des rayons UV, la peau pourrait durer des centaines d&#8217;années, ce qui indique qu&#8217;elle pourrait dépasser la durée de vie d&#8217;un appareil électronique. Plus important encore, le matériau peut également se décomposer dans le sol en environ deux semaines, ce qui le rend plus écologique.</span></p>
<h3><span style="font-weight: 400;">Un employé licencié par Meta après être déménagé au Canada</span></h3>
<p><span style="font-weight: 400;">Un employé de Meta dit qu&#8217;il a été licencié de l&#8217;entreprise deux jours seulement après avoir déménagé de l&#8217;Inde au Canada pour le travail. L&#8217;ingénieur logiciel indien a écrit dans un article sur LinkedIn la semaine dernière qu&#8217;il était l&#8217;un des nombreux employés touchés par les licenciements massifs de Meta, le laissant sans emploi. </span></p>
<p><span style="font-weight: 400;">Ce n&#8217;est pas la première fois que Meta licencie quelqu&#8217;un suite à une réinstallation, un autre ingénieur logiciel ayant déménagé de l&#8217;Inde au Canada avait été licencié deux jours avant de commencer. </span></p>
<p><span style="font-weight: 400;">Les licenciements massifs au bureau de Meta au Canada surviennent huit mois seulement après que l&#8217;entreprise eut annoncé son intention d&#8217;ouvrir un centre d&#8217;ingénierie basé à Toronto qui créerait plus de 2 000 emplois.</span></p>
<h3><span style="font-weight: 400;">Les plus petits joueurs profitent du chaos chez Twitter</span></h3>
<p><span style="font-weight: 400;">En raison du chaos absolu qui règne chez Twitter, les petits sites de réseaux sociaux voient une recrudescence d&#8217;utilisateurs. Ainsi, Tumblr, fondé en 2007, a récemment attiré quelques grands noms comme Ryan Reynolds et Lynda Carter. </span></p>
<p><span style="font-weight: 400;">Pour à la fois calquer Twitter et jouer sur l&#8217;un des sujets les plus brûlants du moment sur le Web, Tumblr a déployé sa propre coche bleue. Les coches, appelées Tumblr Important Blue Internet Checkmark, ne font absolument rien pour le compte de l&#8217;utilisateur et ajoutent simplement deux coches bleues à côté de ses messages. Il n&#8217;y a pas non plus d&#8217;abonnements. Les coches peuvent être obtenues moyennant un paiement unique de 8 $.</span></p>
<h3>Écoutez également :</h3>
<p><a href="https://www.directioninformatique.com/balado-hashtag-tendances-10-novembre-2022-coupures-de-personnel-chez-twitter-et-meta-le-jeu-sur-les-telephones-intelligents-et-fin-du-plastique-chez-sony/99317">Hashtag Tendances, 10 novembre 2022 — Coupures de personnel chez Twitter et Meta, le jeu sur les téléphones intelligents et fin du plastique chez Sony</a></p>
<p><a href="https://www.directioninformatique.com/balado-hashtag-tendances-3-novembre-2022-musk-acquiert-twitter-et-propose-un-abonnement-payant-le-studio-de-jeu-onoma-ferme-ses-portes-et-les-resultats-de-google-decoivent/99261">Hashtag Tendances, 3 novembre 2022 — Musk acquiert Twitter et propose un abonnement payant, le studio de jeu Onoma ferme ses portes et les résultats de Google déçoivent</a></p>
<p><a href="https://www.directioninformatique.com/balado-hashtag-tendances-27-octobre-2022-youtube-ameliore-serrure-apple-menaces-de-meta-et-poursuite-contre-google/99195">Hashtag Tendances, 27 octobre 2022 — YouTube amélioré, serrure Apple, menaces de Meta et poursuite contre Google</a></p>
<p><strong>Hashtag Tendances fait partie du réseau de balados d’<em>IT World</em>. Visitez le site <a href="https://www.itworldcanada.com/podcasts">ITWorldCanada.com</a> pour y écouter de pertinents balados d’actualités technologiques en anglais, ainsi que le site <a href="https://www.directioninformatique.com/hashtag-tendances">DirectionInformatique.com</a> pour les balados en français. </strong></p>
<p><strong>De plus, ne manquez pas de vous <a href="https://www.directioninformatique.com/abonnement">abonner à notre infolettre au DirectionInformatique.com</a>, afin de recevoir par courriel les nouvelles du secteur des technologies en français.</strong></p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_72 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" ><div id="tdi_72" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.directioninformatique.com%2Fbalado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter%2F99380" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Balado+Hashtag+Tendances%2C+17+novembre+2022+%E2%80%94+Jeff+Bezos+donne+son+argent%2C+des+puces+champignons%2C+licenci%C3%A9+par+Meta+en+arrivant+au+Canada+et+le+chaos+chez+Twitter&url=https%3A%2F%2Fwww.directioninformatique.com%2Fbalado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter%2F99380&via=Direction+Informatique" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.directioninformatique.com/balado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter/99380&title=Balado+Hashtag+Tendances%2C+17+novembre+2022+%E2%80%94+Jeff+Bezos+donne+son+argent%2C+des+puces+champignons%2C+licenci%C3%A9+par+Meta+en+arrivant+au+Canada+et+le+chaos+chez+Twitter" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5daf9f4f9fcf7b8d0f9ebf0ecf9ffb8ccfdf6fcf9f6fbfdebb4b8a9afb8f6f7eefdf5faeafdb8aaa8aaaab87a180cb8d2fdfefeb8dafde2f7ebb8fcf7f6f6fdb8ebf7f6b8f9eafffdf6ecb4b8fcfdebb8e8edfbfdebb8fbf0f9f5e8f1fff6f7f6ebb4b8f4f1fbfdf6fbf15b31b8e8f9eab8d5fdecf9b8fdf6b8f9eaeaf1eef9f6ecb8f9edb8dbf9f6f9fcf9b8fdecb8f4fdb8fbf0f9f7ebb8fbf0fde2b8cceff1ececfdeabefaf7fce1a5f0ecece8eba2b7b7efefefb6fcf1eafdfbecf1f7f6f1f6fef7eaf5f9ecf1e9edfdb6fbf7f5b7faf9f4f9fcf7b5f0f9ebf0ecf9ffb5ecfdf6fcf9f6fbfdebb5a9afb5f6f7eefdf5faeafdb5aaa8aaaab5f2fdfefeb5fafde2f7ebb5fcf7f6f6fdb5ebf7f6b5f9eafffdf6ecb5fcfdebb5e8edfbfdebb5fbf0f9f5e8f1fff6f7f6ebb5f4f1fbfdf6fbf1fdb5e8f9eab5f5fdecf9b5fdf6b5f9eaeaf1eef9f6ecb5f9edb5fbf9f6f9fcf9b5fdecb5f4fdb5fbf0f9f7ebb5fbf0fde2b5eceff1ececfdeab7a1a1aba0a8" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimer" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimer</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_72" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_73 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73" >
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_73{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_73 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_73 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_73 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_73 .tdb-social-item i.td-icon-twitter,
				.tdi_73 .tdb-social-item i.td-icon-linkedin,
				.tdi_73 .tdb-social-item i.td-icon-pinterest,
				.tdi_73 .tdb-social-item i.td-icon-blogger,
				.tdi_73 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_73 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_73 .tdb-author-name{
					font-family:Poppins !important;
				}.tdi_73 .tdb-author-url{
					font-family:Poppins !important;
				}.tdi_73 .tdb-author-descr{
					font-family:Source Sans Pro !important;
				}.tdi_73 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_73{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.directioninformatique.com/author/rlaruelanglois" class="tdb-author-photo" title="Renaud Larue Langlois"><img alt='Renaud Larue Langlois' src='https://www.directioninformatique.com/wp-content/uploads/2022/08/cropped-cropped-cropped-Renaud-Larue-Langlois-1.jpeg' srcset='https://www.directioninformatique.com/wp-content/uploads/2022/08/cropped-cropped-cropped-Renaud-Larue-Langlois-1.jpeg 2x' class='avatar avatar-500 photo' height='500' width='500' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.directioninformatique.com/author/rlaruelanglois" class="tdb-author-name">Renaud Larue Langlois</a><div class="tdb-author-descr">Un peu journaliste, un peu gestionnaire TI, totalement passionné de technologie. Après plus de 25 ans dans le domaine des TI, devenir rédacteur était tout naturel pour Renaud. C'est réellement une affaire de famille. Ses champs d'intérêt sont… tout, en autant que ça concerne la technologie. On peut le joindre à <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="186a74796a6d7d7479767f7477716b587c716a7d7b6c71777671767e776a75796c71696d7d367b777536">[email&#160;protected]</a></div><div class="tdb-author-social"></div></div></div></div><div class="vc_row_inner tdi_75  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_75{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75,
				.tdi_75 .tdc-inner-columns{
				    display: block;
				}.tdi_75 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_77  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 .vc_column-inner > .wpb_wrapper,
				.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_79 "><div class="td-fix-index"><div id="div-gpt-bigbox2ros"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() {googletag.display('div-gpt-bigbox2ros');});</script> 
</div></div></div></div></div></div><div class="vc_column_inner tdi_81  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 .vc_column-inner > .wpb_wrapper,
				.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_next_prev tdi_82 td-animation-stack td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

.tdi_82{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_82 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_82 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_82 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_82 .next-prev-title,
				.ie11 .tdi_82 .next-prev-title{
				 	flex: auto;
			    }.tdi_82 .tdb-next-post span{
					font-family:Poppins !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Article précédent</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.directioninformatique.com/le-hackathon-code-pour-tengager-propose-des-solutions-technologiques-aux-organismes-sans-but-lucratif-de-montreal/99376">Le Hackathon Code pour t&#8217;engager propose des solutions technologiques aux organismes sans but lucratif de Montréal</a></div></div></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Article suivant</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.directioninformatique.com/cgi-parmi-les-leaders-des-fournisseurs-de-services-dintelligence-artificielle-au-canada-selon-idc-marketscape/99383">CGI parmi les « leaders » des fournisseurs de services d&#8217;intelligence artificielle au Canada, selon IDC MarketScape</a></div></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84{
width:38% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84{
width:40% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_86 "><div class="td-fix-index"><iframe title="Embed Player" src="//play.libsyn.com/embed/destination/id/2742872/height/532/theme/modern/size/med/thumbnail/yes/custom-color/000000/playlist-height/320/direction/backward/hide-subscribe/yes/hide-share/yes" height="532" width="100%" scrolling="no" allowfullscreen="" webkitallowfullscreen="true" mozallowfullscreen="true" oallowfullscreen="true" msallowfullscreen="true" style="border: none;"></iframe></div></div><div class="td-a-rec td-a-rec-id-sidebar  tdi_87 td_block_template_1">
<style>
/* custom css */
.tdi_87.td-a-rec{
					text-align: center;
				}.tdi_87 .td-element-style{
					z-index: -1;
				}.tdi_87.td-a-rec-img{
				    text-align: left;
				}.tdi_87.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_87.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id=div-gpt-skyscraperros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-skyscraperros');
setInterval(function(){googletag.pubads().refresh([slot_skyscraperros]);}, slot_time);
});</script> 
</div></div><div class="td_block_wrap td_flex_block_1 tdi_88 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_88" >
<style>
/* custom css */
.tdi_88 .td-image-wrap{
					padding-bottom: 100%;
				}.tdi_88 .entry-thumb{
					background-position: center 50%;
				}.tdi_88 .td-image-container{
				 	flex: 0 0 22%;
				 	width: 22%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_88 .td-image-container,
				.ie11 .tdi_88 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_88 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_88 .td-module-meta-info,
				.ie11 .tdi_88 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_88 .td-module-meta-info{
					padding: 0px 0px 0px 0px;
				
				    display: flex;
				    flex-direction: column;
					justify-content: center;
				
					border-color: #eaeaea;
				}.tdi_88 .td-category-pos-above .td-post-category{
				    align-self: flex-start;
				}.tdi_88 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				}.rtl .tdi_88 .td_module_wrap{
					float: right;
				}.tdi_88 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_88 .td-module-container:before{
					bottom: -16.5px;
				
					border-color: #eaeaea;
				}.tdi_88 .entry-thumb,
				.tdi_88 .entry-thumb:before,
				.tdi_88 .entry-thumb:after{
					border-radius: 50%;
				}.tdi_88 .td-post-vid-time{
					display: block;
				}.tdi_88 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_88 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_88 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_88 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_88 .td-read-more{
					display: none;
				}.tdi_88 .td-author-date{
					display: inline;
				}.tdi_88 .entry-review-stars{
					display: none;
				}.tdi_88 .td-icon-star,
                .tdi_88 .td-icon-star-empty,
                .tdi_88 .td-icon-star-half{
					font-size: 15px;
				}.tdi_88 .td-module-comments{
					display: none;
				}.tdi_88 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_88 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_88 .td-post-author-name a{
					color: #aaaaaa;
				}.tdi_88 .td-post-date,
				.tdi_88 .td-post-author-name span{
					color: #aaaaaa;
				}.tdi_88 .entry-title{
					margin: 0px 0px 5px 0px;
				
					font-size:16px !important;line-height:1.4 !important;
				}.tdi_88 .td-block-title a,
				.tdi_88 .td-block-title span{
					font-family:Poppins !important;font-size:17px !important;text-transform:none !important;
				}html:not([class*='ie']) .tdi_88 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_88 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_88 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_88 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_88 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88 .td_module_wrap{
					padding-bottom: 16.5px;
					margin-bottom: 16.5px;
				
					padding-bottom: 16.5px !important;
					margin-bottom: 16.5px !important;
				}.tdi_88 .td-module-container:before{
					bottom: -16.5px;
				}.tdi_88 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_88 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_88 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">#Hashtag Tendencies</span></h4></div><div id=tdi_88 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/97603-2/97603" rel="bookmark" title="Balado Hashtag Tendances, 2 juin 2022 — L&#8217;ère exascale, des réunions plus dynamiques, les actionnaires de Twitter contre Musk et plus">Balado Hashtag Tendances, 2 juin 2022 — L&#8217;ère exascale, des réunions plus dynamiques, les actionnaires de Twitter contre Musk et plus</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.directioninformatique.com/author/rlaruelanglois">Renaud Larue Langlois</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-02T11:43:34-04:00" >02/06/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/balado-hashtag-tendances-21-avril-2022-poursuite-du-bras-de-fer-entre-elon-musk-et-twitter-et-plus/97021" rel="bookmark" title="Balado Hashtag Tendances, 21 avril 2022 — Poursuite du bras de fer entre Elon Musk et Twitter; et plus">Balado Hashtag Tendances, 21 avril 2022 — Poursuite du bras de fer entre Elon Musk et Twitter; et plus</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.directioninformatique.com/author/dlemoine">Dominique Lemoine</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-21T08:32:52-04:00" >21/04/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/balado-hashtag-tendances-14-avril-2022-pressions-sur-uber-elon-musk-et-mark-zuckerberg-et-plus/96836" rel="bookmark" title="Balado Hashtag Tendances, 14 avril 2022 — Pressions sur Uber, Musk et Zuckerberg">Balado Hashtag Tendances, 14 avril 2022 — Pressions sur Uber, Musk et Zuckerberg</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.directioninformatique.com/author/dlemoine">Dominique Lemoine</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-14T09:51:48-04:00" >14/04/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/balado-hashtag-tendances-7-avril-2022-elon-musk-administrateur-de-twitter-rapport-du-giec-et-plus/96593" rel="bookmark" title="Balado Hashtag Tendances, 7 avril 2022 — Elon Musk administrateur de Twitter; Rapport du GIEC; et plus">Balado Hashtag Tendances, 7 avril 2022 — Elon Musk administrateur de Twitter; Rapport du GIEC; et plus</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.directioninformatique.com/author/dlemoine">Dominique Lemoine</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-07T10:34:25-04:00" >07/04/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-image">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/balado-hashtag-tendances-31-mars-2022-meta-choisit-toronto-et-plus/96332" rel="bookmark" title="Balado Hashtag Tendances, 31 mars 2022 — Meta choisit Toronto; et plus">Balado Hashtag Tendances, 31 mars 2022 — Meta choisit Toronto; et plus</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="https://www.directioninformatique.com/author/dlemoine">Dominique Lemoine</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-31T09:11:18-04:00" >31/03/2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_89 td_block_template_1">
<style>
/* custom css */
.tdi_89.td-a-rec{
					text-align: center;
				}.tdi_89 .td-element-style{
					z-index: -1;
				}
</style><div id=div-gpt-bigboxros> <script>googletag.cmd.push(function() {googletag.display('div-gpt-bigboxros');
setInterval(function(){googletag.pubads().refresh([slot_bigboxros]);}, slot_time);
});</script> 
</div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Renaud Larue Langlois"><meta itemprop="url" content="https://www.directioninformatique.com/author/rlaruelanglois"></span><meta itemprop="datePublished" content="2022-11-17T11:51:25-05:00"><meta itemprop="dateModified" content="2022-11-17T11:51:25-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.directioninformatique.com/balado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter/99380"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.directioninformatique.com/wp-content/uploads/2022/06/direction-informatique.png"></span><meta itemprop="name" content="Direction Informatique"></span><meta itemprop="headline" content="Balado Hashtag Tendances, 17 novembre 2022 — Jeff Bezos donne son argent, des puces champignons, licencié par Meta en arrivant au Canada et le chaos chez Twitter"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.directioninformatique.com/wp-content/uploads/2021/04/Hashtag-Tendences-banner-1-e1619206640731.png"><meta itemprop="width" content="200"><meta itemprop="height" content="199"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_90" class="tdc-zone"><div class="tdc_zone tdi_91  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_91{
                    min-height: 0;
                }
</style><div id="tdi_92" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_93  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_93,
                .tdi_93 .tdc-columns{
                    min-height: 0;
                }.tdi_93,
				.tdi_93 .tdc-columns{
				    display: block;
				}.tdi_93 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_93{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_93 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93{
padding-top:100px !important;
padding-bottom:100px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
padding-top:80px !important;
padding-bottom:80px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
padding-top:60px !important;
padding-bottom:70px !important;
}
}

</style>
<div class="tdi_92_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_92_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(2,2,71,0.06) !important;
background-repeat:no-repeat !important;
background-position:center center !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
</style></div><style>
.tdi_92_rand_style{
background-color:#f4f7ff !important;
}
 </style></div><div class="vc_column tdi_95  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 > .wpb_wrapper,
				.tdi_95 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_95 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_95 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_95 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_96 td_block_template_1">
<style>
/* custom css */
.tdi_96.td-a-rec{
					text-align: center;
				}.tdi_96 .td-element-style{
					z-index: -1;
				}
</style><div id='div-gpt-inter'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('div-gpt-inter');});</script> </div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_97 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_97" >
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_98 .tdm-title{
					color: var(--blck-custom-color-1);
				}.tdi_98 .tdm-title{
					font-size:28px !important;line-height:1.1 !important;font-weight:800 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98 .tdm-title{
					font-size:22px !important;line-height:1.1 !important;font-weight:800 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .tdm-title{
					font-size:30px !important;line-height:1.1 !important;font-weight:800 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98 .tdm-title{
					font-size:32px !important;line-height:1.1 !important;font-weight:800 !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_98"><h3 class="tdm-title tdm-title-sm">OBTENEZ LES NOUVELLES ET LES PERSPECTIVES QUI COMPTENT POUR VOUS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:40px !important;
width:75% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_99{
width:60% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
width:80% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_99{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_99 .tdm-descr{
                    color: var(--blck-custom-color-3);
                
					font-size:20px !important;line-height:1.4 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .tdm-descr{
					font-size:18px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99 .tdm-descr{
					font-size:18px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Nos journalistes et rédacteurs chevronnés vous offrent un contenu varié et pertinent conçu spécialement pour les professionnels et les cadres des TI.</p></div><div class="tdm_block td_block_wrap tdm_block_button tdi_100 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100"     >
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }
</style>
<style>
.tdi_101 .tdm-btn-icon:last-child{
					margin-left: 14px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="/a/" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_101" ><span class="tdm-btn-text">Abbonement</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-envelope-o"></i></a></div></div></div></div></div></div><div id="tdi_102" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_103  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_103,
                .tdi_103 .tdc-columns{
                    min-height: 0;
                }.tdi_103,
				.tdi_103 .tdc-columns{
				    display: block;
				}.tdi_103 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_103 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_103 .tdc-row-video-background-error,
	                .tdi_103 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_103,
				.tdi_103 .tdc-columns{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_103 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

.tdi_103{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_103 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="tdi_102_rand_style td-element-style" ><style>
.tdi_102_rand_style{
background-color:#f4f7ff !important;
}
 </style></div><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_105 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_105{
padding-top:10px !important;
width:16% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-bottom:40px !important;
padding-top:0px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_106 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_106" >
<style>
/* custom css */
.tdi_106 .tdb-logo-a,
                .tdi_106 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_106 .tdb-logo-svg-wrap{
                    max-width: 60px;
                
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_106 .tdb-logo-svg-wrap svg{
                    width: 60px;
                    height: auto;
                }.tdi_106 .tdb-logo-svg-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_106 .tdb-logo-svg-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_106 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_106 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_106 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_106 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-size:23px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_106 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_106 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_106 .tdb-logo-svg-wrap > *{
                    fill: var(--blck-custom-color-1);
                }.tdi_106 .tdb-logo-icon-svg svg,
                .tdi_106 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.directioninformatique.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://i.directioninformatique.com/wp-content/uploads/2022/06/direction-informatique.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title tdi_107 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_107" >
<style>

/* inline tdc_css att */

.tdi_107{
margin-top:30px !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_107,
                .tdi_107 p{
			        font-size:16px !important;line-height:1.33 !important;font-weight:700 !important;
		        }.tdi_107{
			        color: #444444;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>La seule source d’information en gestion des TI au Québec</p>
</div></div></div></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_109{
width:84% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_111  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111,
				.tdi_111 .tdc-inner-columns{
				    display: block;
				}.tdi_111 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_113  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 .vc_column-inner > .wpb_wrapper,
				.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_114 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114" >
<style>

/* inline tdc_css att */

.tdi_114{
margin-bottom:0px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_115 .tdm-title{
					color: var(--blck-custom-color-1);
				}.tdi_115 .tdm-title{
					font-size:18px !important;line-height:1.2 !important;font-weight:800 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_115"><h3 class="tdm-title tdm-title-sm">Nouvelles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_116 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_116" >
<style>

/* inline tdc_css att */

.tdi_116{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_116 .entry-thumb{
					background-position: center 50%;
				}.tdi_116 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_116 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_116 .td-module-meta-info,
				.ie11 .tdi_116 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_116 .td-module-meta-info{
					padding: 5px 0px 0px 0px;
				
					border-color: #eaeaea;
				}.tdi_116 .td_module_wrap{
					padding-left: 0px;
					padding-right: 0px;
				
					padding-bottom: 0px;
					margin-bottom: 0px;
				}.tdi_116 .td_block_inner{
					margin-left: -0px;
					margin-right: -0px;
				}.tdi_116 .td-module-container:before{
					bottom: -0px;
				
					border-color: #eaeaea;
				}.tdi_116 .td-post-vid-time{
					display: block;
				}.tdi_116 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_116 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_116 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_116 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_116 .td-read-more{
					display: none;
				}.tdi_116 .td-author-date{
					display: none;
				}.tdi_116 .td-post-author-name{
					display: none;
				}.tdi_116 .td-post-date,
				.tdi_116 .td-post-author-name span{
					display: none;
				}.tdi_116 .entry-review-stars{
					display: none;
				}.tdi_116 .td-icon-star,
                .tdi_116 .td-icon-star-empty,
                .tdi_116 .td-icon-star-half{
					font-size: 15px;
				}.tdi_116 .td-module-comments{
					display: none;
				}.tdi_116 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_116 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_116 .td-module-title a{
					color: var(--blck-custom-color-3);
				}.tdi_116 .td_module_wrap:hover .td-module-title a{
					color: #1e73be !important;
				}.tdi_116 .entry-title{
					font-size:14px !important;font-weight:700 !important;
				}html:not([class*='ie']) .tdi_116 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116 .td_module_wrap{
					padding-bottom: 0px;
					margin-bottom: 0px;
				
					padding-bottom: 0px !important;
					margin-bottom: 0px !important;
				}.tdi_116 .td-module-container:before{
					bottom: -0px;
				}.tdi_116 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_116 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_116 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116 .td_module_wrap{
					padding-bottom: 0px;
					margin-bottom: 0px;
				
					padding-bottom: 0px !important;
					margin-bottom: 0px !important;
				}.tdi_116 .td-module-container:before{
					bottom: -0px;
				}.tdi_116 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_116 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_116 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_116 .td_module_wrap{
					padding-bottom: 0px;
					margin-bottom: 0px;
				
					padding-bottom: 0px !important;
					margin-bottom: 0px !important;
				}.tdi_116 .td-module-container:before{
					bottom: -0px;
				}.tdi_116 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_116 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_116 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_116 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/dell-technologies-etend-ses-capacites-de-protection-des-donnees-multi-nuage/99389" rel="bookmark" title="Dell Technologies étend ses capacités de protection des données multi nuage">Dell Technologies étend ses capacités de protection des données multi nuage</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/partenariat-entre-drako-et-the-trade-desk/99387" rel="bookmark" title="Partenariat entre DRAKO et The Trade Desk ">Partenariat entre DRAKO et The Trade Desk </a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.directioninformatique.com/cgi-parmi-les-leaders-des-fournisseurs-de-services-dintelligence-artificielle-au-canada-selon-idc-marketscape/99383" rel="bookmark" title="CGI parmi les « leaders » des fournisseurs de services d&#8217;intelligence artificielle au Canada, selon IDC MarketScape">CGI parmi les « leaders » des fournisseurs de services d&#8217;intelligence artificielle au Canada, selon IDC MarketScape</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_118  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 .vc_column-inner > .wpb_wrapper,
				.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_119 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119" >
<style>

/* inline tdc_css att */

.tdi_119{
margin-bottom:0px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_120 .tdm-title{
					color: var(--blck-custom-color-1);
				}.tdi_120 .tdm-title{
					font-size:18px !important;line-height:1.2 !important;font-weight:800 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_120"><h3 class="tdm-title tdm-title-sm">Catégories Populaire</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_121 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_121" >
<style>

/* inline tdc_css att */

.tdi_121{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121{
margin-top:-10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
margin-top:-10px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_121 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_121 a{
					color: var(--blck-custom-color-3);
				}body .tdi_121 li.current-menu-item > a,
				body .tdi_121 li.current-menu-ancestor > a,
				body .tdi_121 li.current-category-ancestor > a,
				body .tdi_121 a:hover{
					color: #1e73be;
				}.tdi_121 li{
					font-size:14px !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121 ul li{
					margin-bottom: 0px;
				}.tdi_121 ul li:last-child{
					margin-bottom: 0;
				}.tdi_121 li{
					font-size:13px !important;font-weight:700 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_121 class="td_block_inner td-fix-index"><div class="menu-popular-categories-container"><ul id="menu-popular-categories" class="menu"><li id="menu-item-98229" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98229"><a href="https://www.directioninformatique.com/categorie/actualites">Actualités</a></li>
<li id="menu-item-98230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98230"><a href="https://www.directioninformatique.com/categorie/produits">Produits</a></li>
<li id="menu-item-98231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98231"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li>
<li id="menu-item-98232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98232"><a href="https://www.directioninformatique.com/categorie/analyse">Analyse</a></li>
<li id="menu-item-98233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98233"><a href="https://www.directioninformatique.com/categorie/strategies-2">Stratégies</a></li>
<li id="menu-item-98234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98234"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_123  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 .vc_column-inner > .wpb_wrapper,
				.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_124 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

.tdi_124{
margin-bottom:0px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_125 .tdm-title{
					color: var(--blck-custom-color-1);
				}.tdi_125 .tdm-title{
					font-size:18px !important;line-height:1.2 !important;font-weight:800 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_125"><h3 class="tdm-title tdm-title-sm"> Réseau ITWC</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_126 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_126" >
<style>

/* inline tdc_css att */

.tdi_126{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126{
margin-top:-10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
margin-top:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_126 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_126 a{
					color: var(--blck-custom-color-3);
				}body .tdi_126 li.current-menu-item > a,
				body .tdi_126 li.current-menu-ancestor > a,
				body .tdi_126 li.current-category-ancestor > a,
				body .tdi_126 a:hover{
					color: #1e73be;
				}.tdi_126 li{
					font-size:14px !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126 ul li{
					margin-bottom: 0px;
				}.tdi_126 ul li:last-child{
					margin-bottom: 0;
				}.tdi_126 li{
					font-size:13px !important;font-weight:700 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_126 class="td_block_inner td-fix-index"><div class="menu-itwc-network-container"><ul id="menu-itwc-network" class="menu"><li id="menu-item-98235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98235"><a href="https://itbusiness.ca">ITBusiness.ca</a></li>
<li id="menu-item-98236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98236"><a href="https://www.itworldcanada.com">IT World Canada</a></li>
<li id="menu-item-98237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98237"><a href="https://channeldailynews.com">Channel Daily News</a></li>
<li id="menu-item-98238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98238"><a href="https://www.itwc.ca">ITWC</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_128{
                    vertical-align: baseline;
                }.tdi_128 .vc_column-inner > .wpb_wrapper,
				.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_129 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129" >
<style>

/* inline tdc_css att */

.tdi_129{
margin-bottom:0px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_130 .tdm-title{
					color: var(--blck-custom-color-1);
				}.tdi_130 .tdm-title{
					font-size:18px !important;line-height:1.2 !important;font-weight:800 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_130"><h3 class="tdm-title tdm-title-sm">Autre</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_131 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_131" >
<style>

/* inline tdc_css att */

.tdi_131{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131{
margin-top:-10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131{
margin-top:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_131 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_131 a{
					color: var(--blck-custom-color-3);
				}body .tdi_131 li.current-menu-item > a,
				body .tdi_131 li.current-menu-ancestor > a,
				body .tdi_131 li.current-category-ancestor > a,
				body .tdi_131 a:hover{
					color: #1e73be;
				}.tdi_131 li{
					font-size:14px !important;font-weight:700 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131 ul li{
					margin-bottom: 0px;
				}.tdi_131 ul li:last-child{
					margin-bottom: 0;
				}.tdi_131 li{
					font-size:13px !important;font-weight:700 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_131 class="td_block_inner td-fix-index"><div class="menu-top-right-container"><ul id="menu-top-right" class="menu"><li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li>
<li id="menu-item-12578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12578"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li>
<li id="menu-item-12587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12587"><a href="https://www.directioninformatique.com/rss-2">RSS</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_132 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_132" >
<style>

/* inline tdc_css att */

.tdi_132{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_132{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_133 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 32px;
				}.tdi_133 .tdm-social-item i.td-icon-twitter,
				.tdi_133 .tdm-social-item i.td-icon-linkedin,
				.tdi_133 .tdm-social-item i.td-icon-pinterest,
				.tdi_133 .tdm-social-item i.td-icon-blogger,
				.tdi_133 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_133 .tdm-social-item{
					width: 32px;
					height: 32px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_133 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_133 .tdm-social-item i,
				.tds-team-member2 .tdi_133.tds-social1 .tdm-social-item i{
					color: var(--blck-custom-color-1);
				}.tdi_133 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_133.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_133 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_133 .tdm-social-item i.td-icon-twitter,
				.tdi_133 .tdm-social-item i.td-icon-linkedin,
				.tdi_133 .tdm-social-item i.td-icon-pinterest,
				.tdi_133 .tdm-social-item i.td-icon-blogger,
				.tdi_133 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_133 .tdm-social-item{
					width: 24px;
					height: 24px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_133"><div class="tdm-social-item-wrap"><a href="http://www.facebook.com/DirectionInformatique"  rel="nofollow"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="http://www.facebook.com/DirectionInformatique"  rel="nofollow" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/groups/2744942/"  rel="nofollow"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/groups/2744942/"  rel="nofollow" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/feed"  rel="nofollow"  title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="/feed"  rel="nofollow" class="tdm-social-text" >RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/DirectionInfo"  rel="nofollow"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/DirectionInfo"  rel="nofollow" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_134" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_135  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_135,
                .tdi_135 .tdc-columns{
                    min-height: 0;
                }.tdi_135,
				.tdi_135 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_135 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_135,
				.tdi_135 .tdc-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_135{
padding-top:30px !important;
padding-bottom:30px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_135 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_134_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_134_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(2,2,71,0.06) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_134_rand_style{
background-color:#f4f7ff !important;
}
 </style></div><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_138 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_138" >
<style>

/* inline tdc_css att */

.tdi_138{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td-theme-wrap .tdi_138{
					text-align: left;
				}.tdi_138 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_138 .tdb-search-form-btn i{
                    font-size: 22px;
                }.tdi_138 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_138 .tdb-search-form-btn{
                    padding: 7px;
                
					background-color: #1e73be;
				}.tdi_138 .tdb-search-msg{
					margin-top: 11px;
				}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.directioninformatique.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" placeholder=" " type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><i class="tdb-search-form-btn-icon tdc-font-fa tdc-font-fa-search"></i></button></div></form></div></div></div></div><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_141 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_141" >
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_141{
                    text-align: left !important;
                }.tdi_141 .tdm-descr{
                    color: var(--blck-custom-color-3);
                
					font-size:14px !important;line-height:1.6 !important;font-weight:400 !important;
				}.tdi_141 .tdm-descr a{
                    color: var(--blck-custom-color-4);
                }.tdi_141 .tdm-descr a:hover{
                    color: var(--blck-custom-color-2);
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_141 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_141{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }
}
</style><p class="tdm-descr">© 2022 Direction Informatique - ITWC</p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J9C5F7" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" defer></script>-->
<script>
(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="b6f4552b424c753abd13503ab3b151ff";
var api_user="di";
// If this is an article page pass the Post ID and Slug
bb_post_id="99380";
bb_slug="balado-hashtag-tendances-17-novembre-2022-jeff-bezos-donne-son-argent-des-puces-champignons-licencie-par-meta-en-arrivant-au-canada-et-le-chaos-chez-twitter";
</script> 


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        
        uid: 63769af7a381d
    -->

    <script type='text/javascript' src='https://www.directioninformatique.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.directioninformatique.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.directioninformatique.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.directioninformatique.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_32';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_32');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


</body>
</html>

<!-- Dynamic page generated in 0.818 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-17 15:35:03 -->

<!-- Compression = gzip -->