<!DOCTYPE html xml:lang="en" lang="fr"> <!--[if IE 6]><html id="ie6" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if IE 7]><html id="ie7" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if IE 8]><html id="ie8" dir="ltr" lang="fr-FR"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="fr-FR" > <!--<![endif]--><head><meta http-equiv="content-type" charset="UTF-8" /><link type="text/css" media="all" href="https://www.directioninformatique.com/wp-content/cache/autoptimize/css/autoptimize_c994d75906e94c909ed084108b136a10.css" rel="stylesheet" /><title>400 stagiaires du Québec et de l&#039;Ontario pour développer le réseau 5G | Direction Informatique  - Actualités</title>  <script type='text/javascript'>(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();</script> <link rel="pingback" href="https://www.directioninformatique.com/xmlrpc.php" /><link rel="icon"  type="image/png" href="https://s3-us-west-2.amazonaws.com/direction-informatique/images/badge.png" /><link rel="apple-touch-icon" href="https://s3-us-west-2.amazonaws.com/direction-informatique/images/badge.png"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=no"><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black" /> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script> <meta name="description"  content="L&#039;organisme de recherche à but non lucratif Mitacs a annoncé qu&#039;il travaillait avec le réseau ENCQOR 5G pour inclure 400 stagiaires de l&#039;Ontario et du Québec" /><meta name="keywords"  content="5g,cgi,ciena,encqor 5g,ericsson,gouvernement de l\'ontario,gouvernement du canada,gouvernement du québec,ibm,mitacs,ontario,partenariat,québec,recherche,recherche et développement,stagiaires,thales,universités,actualités,nouvelles" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.directioninformatique.com/#organization","url":"https://www.directioninformatique.com/","name":"Direction Informatique","sameAs":[]},{"@type":"WebSite","@id":"https://www.directioninformatique.com/#website","url":"https://www.directioninformatique.com/","name":"Direction Informatique","publisher":{"@id":"https://www.directioninformatique.com/#organization"}},{"@type":"WebPage","@id":"https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724#webpage","url":"https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724","inLanguage":"fr-FR","name":"400 stagiaires du Qu\u00e9bec et de l&rsquo;Ontario pour d\u00e9velopper le r\u00e9seau 5G","isPartOf":{"@id":"https://www.directioninformatique.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724#primaryimage","url":"https://i.directioninformatique.com/wp-content/uploads/2019/08/5g-e1567105299235.jpg","width":200,"height":200,"caption":"Image\u00a0: Getty"},"primaryImageOfPage":{"@id":"https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724#primaryimage"},"datePublished":"2020-02-18T19:13:49+00:00","dateModified":"2020-02-18T21:02:27+00:00","description":"L'organisme de recherche \u00e0 but non lucratif Mitacs a annonc\u00e9 qu'il travaillait avec le r\u00e9seau ENCQOR 5G pour inclure 400 stagiaires de l'Ontario et du Qu\u00e9bec dans divers projets li\u00e9s \u00e0 la 5G."},{"@type":"Article","@id":"https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724#article","isPartOf":{"@id":"https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724#webpage"},"author":{"@id":"https://www.directioninformatique.com/author/cmorin#author"},"headline":"400 stagiaires du Qu\u00e9bec et de l&rsquo;Ontario pour d\u00e9velopper le r\u00e9seau 5G","datePublished":"2020-02-18T19:13:49+00:00","dateModified":"2020-02-18T21:02:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724#webpage"},"publisher":{"@id":"https://www.directioninformatique.com/#organization"},"articleSection":"Actualit\u00e9s, Nouvelles, 5G, CGI, Ciena, ENCQOR 5G, Ericsson, gouvernement de l'Ontario, gouvernement du Canada, Gouvernement du Qu\u00e9bec, IBM, Mitacs, Ontario, partenariat, Qu\u00e9bec, recherche, recherche et d\u00e9veloppement, stagiaires, Thales, universit\u00e9s","image":{"@type":"ImageObject","@id":"https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724#primaryimage","url":"https://i.directioninformatique.com/wp-content/uploads/2019/08/5g-e1567105299235.jpg","width":200,"height":200,"caption":"Image\u00a0: Getty"}},{"@type":"Person","@id":"https://www.directioninformatique.com/author/cmorin#author","name":"Catherine Morin","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.directioninformatique.com/#personlogo","url":"https://secure.gravatar.com/avatar/bf964780767b0dedf00dfd35b7cf18c0?s=96&d=mm&r=g","width":96,"height":96,"caption":"Catherine Morin"}}]}</script> <link rel="canonical" href="https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Flux" href="https://www.directioninformatique.com/feed" /><link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; Flux des commentaires" href="https://www.directioninformatique.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Direction Informatique &raquo; 400 stagiaires du Québec et de l&rsquo;Ontario pour développer le réseau 5G Flux des commentaires" href="https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724/feed" /><link rel='https://api.w.org/' href='https://www.directioninformatique.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.directioninformatique.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.directioninformatique.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Coronavirus : Facebook annule sa conférence mondiale' href='https://www.directioninformatique.com/coronavirus-facebook-annule-sa-conference-mondiale/83721' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.directioninformatique.com/?p=83724' /><link rel="alternate" type="application/json+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2F400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g%2F83724" /><link rel="alternate" type="text/xml+oembed" href="https://www.directioninformatique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.directioninformatique.com%2F400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g%2F83724&#038;format=xml" /><meta property="og:image" content="https://i.directioninformatique.com/wp-content/uploads/2019/08/5g-e1567105299235.jpg"/><meta property="og:title" content="400 stagiaires du Québec et de l&rsquo;Ontario pour développer le réseau 5G"/><meta property="og:url" content="https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724"/><meta property="og:description" content="L'organisme de recherche à but non lucratif Mitacs a annoncé qu'il travaillait avec le réseau ENCQOR 5G pour inclure 400 stagiaires de l'Ontario et du Québec dans divers projets liés à la 5G." /><meta property="og:site_name" content="Direction Informatique"/><meta property="og:type" content="article"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@DirectionInfo" /><meta name="verify-v1" content="kD3OOjmDaeOr8cEHVVxD7sMl4rcHVI1DGyKu8mVnXr4=" /><meta name="msvalidate.01" content="CEAEABABF23E8603533CE4C13CCAC6F2" /><meta name="google-site-verification" content="_BzXYAyDZY_UP_cz2MWugbkr9N1pw-Y8ktgJGpqh-Bk" /> <!--[if IE]><style type="text/css">#topSocials{ margin: 25px -10px 0px -10px; }
#topSocials a img{ width:37px; height:37px; }


.googleplus{ position:relative; display:block; width:60px; float:left; /* - use this to position your share icon on your page -  */ }  
.googlehider{ opacity:0; height:30px; width:30px; position:absolute; top:0; left:0; z-index:3; -ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=0)"; filter:alpha(opacity=0); }  
.mygoogle{ position:absolute; top:0; left:0; z-index:2; margin-left:6px; margin-top:-16px;}</style><![endif]--> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2214941-9']);
  
  
  _gaq.push(['_setCustomVar', 2, 'Author', 'Catherine Morin']);
   _gaq.push(['_setCustomVar', 3, 'Pub Date', '02/18/2020']);



  
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script>(function (i,s,o,g,a){
    try{
        var d=s.head||s.getElementsByTagName("head")[0]||s.documentElement,a=s.createElement(o);
        a.async=!0;
        a.charset="utf-8";
        a.type="text/javascript";
        a.src=g;    
        d.insertBefore(a,d.firstChild)
    }catch(e){}
})(window,document,'script','https://bb.itwc.ca/js/cube.js');
var api_key="b6f4552b424c753abd13503ab3b151ff";
var api_user="di";
// If this is an article page pass the Post ID and Slug
bb_post_id="83724";
bb_slug="400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g";</script> </head><body class="post-template-default single single-post postid-83724 single-format-standard"><div id="header"><div class="topRight"><ul id="menu-top-right" class="topRightMenu"><li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li><li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li><li id="menu-item-12578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12578"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li><li id="menu-item-12587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12587"><a href="https://www.directioninformatique.com/rss-2">RSS</a></li></ul></div><div id="leaderboard"><div id='div-gpt-leaderboardros'></div></div><div id="topRight" style="display:none;"> <a href="https://www.directioninformatique.com/magazine/magazine-direction-informatique-edition-intelligence-artificielle"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg" class="magImg wp-post-image" alt="Magazine Direction informatique, édition intelligence artificielle" title="Magazine Direction informatique, édition intelligence artificielle" srcset="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg 140w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-504x320.jpg 504w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-768x487.jpg 768w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648.jpg 2000w" sizes="(max-width: 140px) 100vw, 140px" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg" class="lazyload magImg wp-post-image" alt="Magazine Direction informatique, édition intelligence artificielle" title="Magazine Direction informatique, édition intelligence artificielle" data-srcset="https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-140x90.jpg 140w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-504x320.jpg 504w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648-768x487.jpg 768w, https://i.directioninformatique.com/wp-content/uploads/2018/01/GettyImages-867341648.jpg 2000w" data-sizes="(max-width: 140px) 100vw, 140px" /> </a> <a href="https://www.directioninformatique.com/magazine/magazine-direction-informatique-edition-intelligence-artificielle" class="mag-title"> Magazine Direction informatique, édition intelligence artificielle </a></div><div id="headerWrap"><div id="searchBox"><div id="topSocials"> <a href="https://twitter.com/#!/DirectionInfo" alt="Twitter" title="Twitter" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'Twitter']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/twitter.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/twitter.png" /></a> <a href="http://www.facebook.com/DirectionInformatique?sk=wall" alt="Facebook" title="Facebook" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'Facebook']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/facebook.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/facebook.png" /></a> <a href="http://www.youtube.com/user/DirInformatiqueQc" alt="YouTube" title="YouTube" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'YouTube']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/youtube.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/youtube.png" /></a> <a href="http://www.linkedin.com/groups/Direction-Informatique-2744942" alt="LinkedIN" title="LinkedIN" onClick="_gaq.push(['_trackEvent', 'Top Socials', 'Click', 'LinkedIN']);" target="_blank"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/linkedin.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/linkedin.png" /></a></div><form role="search" method="get" id="searchform" action="https://www.directioninformatique.com/"><div><label class="screen-reader-text" for="s">Search for:</label> <input type="text" placeholder="Entrez un mot-clé" name="s" id="s" /> <input type="image" alt="OK" id="sImg" src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/searchButton.png" /></div></form></div><div id="logo" > <a href="https://www.directioninformatique.com" title="Accueil Direction Informatique" alt="Accueil Direction Informatique" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'Header Logo']);"><noscript><img src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/logo.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://s3-us-west-2.amazonaws.com/direction-informatique/images/logo.png" /></a></div><div id="access" role="navigation"><div class="skip-link screen-reader-text"> <a href="#content" title="Skip to content"> Skip to content </a></div><div class="menu-header"><ul id="menu-primary" class="menu"><li id="menu-item-78353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li><li id="menu-item-78355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li><li id="menu-item-78354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li><li id="menu-item-78356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li><li id="menu-item-78357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li><li id="menu-item-12588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12588"><a href="https://www.directioninformatique.com/video">Vidéos</a></li><li id="menu-item-19852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19852"><a href="/blogue">Experts</a><ul class="sub-menu"><li id="menu-item-19880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19880"><a href="/blogue">Les billets</a></li><li id="menu-item-19851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19851"><a href="https://www.directioninformatique.com/blogueurs">Nos experts</a></li></ul></li></ul></div></div></div></div><div id="wrapper" class="hfeed"><div id="main"><div id="container"><div id="content" role="main"><div id="oneColumn"><ul><li><div class="columnContent"> <a href="https://www.directioninformatique.com/coronavirus-facebook-annule-sa-conference-mondiale/83721"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2020/02/stethocorona-140x90.jpg" class="postImg wp-post-image" alt="Coronavirus : Facebook annule sa conférence mondiale" title="Coronavirus : Facebook annule sa conférence mondiale" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/02/stethocorona-140x90.jpg" class="lazyload postImg wp-post-image" alt="Coronavirus : Facebook annule sa conférence mondiale" title="Coronavirus : Facebook annule sa conférence mondiale" /> </a> <a href="https://www.directioninformatique.com/coronavirus-facebook-annule-sa-conference-mondiale/83721" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '83721']);"><h3> Coronavirus : Facebook annule sa conférence mondiale</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/coronavirus-le-mwc-annule/83597"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2020/02/mwc-140x90.jpg" class="postImg wp-post-image" alt="Coronavirus : le MWC 2020 annulé" title="Coronavirus : le MWC 2020 annulé" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/02/mwc-140x90.jpg" class="lazyload postImg wp-post-image" alt="Coronavirus : le MWC 2020 annulé" title="Coronavirus : le MWC 2020 annulé" /> </a> <a href="https://www.directioninformatique.com/coronavirus-le-mwc-annule/83597" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '83597']);"><h3> Coronavirus : le MWC 2020 annulé</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/ibm-choisit-slack-plutot-que-microsoft-teams/83573"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2020/02/Slack-980446-140x90.jpg" class="postImg wp-post-image" alt="IBM choisit Slack plutôt que Microsoft Teams" title="IBM choisit Slack plutôt que Microsoft Teams" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2020/02/Slack-980446-140x90.jpg" class="lazyload postImg wp-post-image" alt="IBM choisit Slack plutôt que Microsoft Teams" title="IBM choisit Slack plutôt que Microsoft Teams" /> </a> <a href="https://www.directioninformatique.com/ibm-choisit-slack-plutot-que-microsoft-teams/83573" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '83573']);"><h3> IBM choisit Slack plutôt que Microsoft Teams</h3></a></div></li><li><div class="columnContent"> <a href="https://www.directioninformatique.com/coronavirus-amazon-se-retire-du-mwc/83521"> <noscript><img width="140" height="90" src="https://i.directioninformatique.com/wp-content/uploads/2019/10/amazonsky-140x90.jpg" class="postImg wp-post-image" alt="Coronavirus : Amazon se retire du MWC" title="Coronavirus : Amazon se retire du MWC" /></noscript><img width="140" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20140%2090%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2019/10/amazonsky-140x90.jpg" class="lazyload postImg wp-post-image" alt="Coronavirus : Amazon se retire du MWC" title="Coronavirus : Amazon se retire du MWC" /> </a> <a href="https://www.directioninformatique.com/coronavirus-amazon-se-retire-du-mwc/83521" onClick="_gaq.push(['_trackEvent', 'Related Articles', 'Click', '83521']);"><h3> Coronavirus : Amazon se retire du MWC</h3></a></div></li></ul></div><div id="crumbs"><a href="https://www.directioninformatique.com">Accueil</a> &raquo; <a href="https://www.directioninformatique.com/categorie/nouvelles">Nouvelles</a> &raquo;</div><div id="articleSocials"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724&amp;title=400 stagiaires du Québec et de l&rsquo;Ontario pour développer le réseau 5G&amp;ro=false" class="socialLeft"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /> </a> <a href="http://twitter.com/share?url=https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724&amp;text=Via @DirectionInfo -400 stagiaires du Québec et de l&rsquo;Ontario pour développer le réseau 5G"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /> </a><div class="googleplus"><div class="googlehider"> <g:plusone annotation="none" href="https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724"></g:plusone></div> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="mygoogle" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="lazyload mygoogle" /></div> <a href="http://www.facebook.com/share.php?u=https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /> </a> <a href="http://www.stumbleupon.com/hostedbadge.php?s=6&amp;r=https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /> </a></div><div id="post-83724" class="post-83724 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-nouvelles tag-5g tag-cgi tag-ciena tag-encqor-5g tag-ericsson tag-gouvernement-de-lontario tag-gouvernement-du-canada tag-gouvernement-du-quebec tag-ibm tag-mitacs tag-ontario tag-partenariat tag-quebec tag-recherche tag-recherche-et-developpement tag-stagiaires tag-thales tag-universites"><h1 class="entry-title">400 stagiaires du Québec et de l&rsquo;Ontario pour développer le réseau 5G</h1> <br/><p> Catherine Morin -  18/02/2020</p><div class="entry-content"><p>L&rsquo;organisme de recherche à but non lucratif <a href="https://www.mitacs.ca/fr" rel="noopener noreferrer" target="_blank">Mitacs</a> a annoncé qu&rsquo;il travaillait avec le réseau <a href="https://quebec.encqor.ca/" rel="noopener noreferrer" target="_blank">ENCQOR 5G</a> pour inclure 400 stagiaires de l&rsquo;Ontario et du Québec dans divers projets liés à la 5G.<div id="attachment_76800" style="width: 211px" class="wp-caption alignright"><noscript><img aria-describedby="caption-attachment-76800" class=" wp-image-76800" src="https://i.directioninformatique.com/wp-content/uploads/2019/08/5g-320x320.jpg" alt="" width="201" height="201" /></noscript><img aria-describedby="caption-attachment-76800" class="lazyload  wp-image-76800" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20201%20201%22%3E%3C/svg%3E' data-src="https://i.directioninformatique.com/wp-content/uploads/2019/08/5g-320x320.jpg" alt="" width="201" height="201" /><p id="caption-attachment-76800" class="wp-caption-text">Image : Getty</p></div></p><p>ENCQOR 5G, un partenariat public-privé entre les gouvernements du Canada, du Québec et de l’Ontario, et les géants du numérique Ciena, Ericsson, Thales, IBM et CGI, fait la promotion de l’innovation dans l’espace 5G.</p><p>L&rsquo;objectif de Mitacs consiste à favoriser les collaborations entre l’industrie, les universités et le gouvernement du Canada, et à encourager les projets de recherche internationaux entre les universités canadiennes et du monde.</p><p>L’organisme propose des contrats aux stagiaires issus d’établissements comme l’École de technologie supérieure (ÉTS), l’Institut national de la recherche scientifique (INRS), Polytechnique Montréal, l’Université Concordia, l’Université McGill, l’Université Laval, l’Université Carleton et l’Université d’Ottawa.</p><p>La plupart de ces contrats doivent mener à des emplois à temps plein.</p><p>Par exemple, Mitacs appuie les projets de <a href="https://www.ciena.ca/" rel="noopener noreferrer" target="_blank">Ciena</a> en permettant à l’entreprise d’avoir recours à l’expertise de 20 chercheurs à la maîtrise ou au doctorat au cours des trois prochaines années.</p><p>Dans un communiqué émis la semaine dernière, Benoit Pelletier, directeur du développement des affaires chez Ciena et chef du projet ENCQOR 5G, a évoqué l’importance de recruter de nouveaux talents pour le déploiement du réseau 5G au Canada.</p><p>« Dans ce paysage très compétitif, il est essentiel de travailler avec les meilleurs chercheurs et de développer les jeunes talents dans des secteurs stratégiques, a-t-il déclaré. Mitacs nous met en relation avec des individus hautement qualifiés qui correspondent au profil que nous recherchons. »</p><p>Eric Bosco, directeur du développement des affaires pour Mitacs, a expliqué que le rôle de l’organisation dans le partenariat était principalement axé sur la recherche.</p><p>« Mitacs fait partie intégrante des équipes de recherche et développement : nous comprenons les difficultés de nos partenaires et nous les aidons à identifier la partie de leur plan de recherche la plus propice à une collaboration avec le milieu postsecondaire », a-t-il précisé.</p><p>M. Bosco a ajouté qu’une fois qu’un jumelage est confirmé, Mitacs supervise la collaboration et veille à ce qu’elle se déroule le mieux possible pour l’entreprise et le chercheur.</p><p><strong>À lire sur <em>IT World Canada</em>, une publication soeur de Direction informatique :</strong></p><p><a href="https://www.itworldcanada.com/article/mitacs-placing-400-interns-with-encqor-5g-network-projects/427249" rel="noopener noreferrer" target="_blank">Mitacs placing 400 interns with ENCQOR 5G network projects</a></p><hr/> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724&amp;title=400 stagiaires du Québec et de l&rsquo;Ontario pour développer le réseau 5G&amp;ro=false" class="socialLeft"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-L.png"  /> </a> <a href="http://twitter.com/share?url=https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724&amp;text=Via @DirectionInfo -400 stagiaires du Québec et de l&rsquo;Ontario pour développer le réseau 5G"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-T.png"  /> </a><div class="googleplus"><div class="googlehider"> <g:plusone annotation="none" href="https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724"></g:plusone></div> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="mygoogle" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-G.png" class="lazyload mygoogle" /></div> <a href="http://www.facebook.com/share.php?u=https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-F.png"  /> </a> <a href="http://www.stumbleupon.com/hostedbadge.php?s=6&amp;r=https://www.directioninformatique.com/400-stagiaires-du-quebec-et-de-lontario-pour-developper-le-reseau-5g/83724"> <noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/social-S.png"  /> </a> <br><br> Tags: <a href="https://www.directioninformatique.com/tag/5g" rel="tag">5G</a>, <a href="https://www.directioninformatique.com/tag/cgi" rel="tag">CGI</a>, <a href="https://www.directioninformatique.com/tag/ciena" rel="tag">Ciena</a>, <a href="https://www.directioninformatique.com/tag/encqor-5g" rel="tag">ENCQOR 5G</a>, <a href="https://www.directioninformatique.com/tag/ericsson" rel="tag">Ericsson</a>, <a href="https://www.directioninformatique.com/tag/gouvernement-de-lontario" rel="tag">gouvernement de l'Ontario</a>, <a href="https://www.directioninformatique.com/tag/gouvernement-du-canada" rel="tag">gouvernement du Canada</a>, <a href="https://www.directioninformatique.com/tag/gouvernement-du-quebec" rel="tag">Gouvernement du Québec</a>, <a href="https://www.directioninformatique.com/tag/ibm" rel="tag">IBM</a>, <a href="https://www.directioninformatique.com/tag/mitacs" rel="tag">Mitacs</a>, <a href="https://www.directioninformatique.com/tag/ontario" rel="tag">Ontario</a>, <a href="https://www.directioninformatique.com/tag/partenariat" rel="tag">partenariat</a>, <a href="https://www.directioninformatique.com/tag/quebec" rel="tag">Québec</a>, <a href="https://www.directioninformatique.com/tag/recherche" rel="tag">recherche</a>, <a href="https://www.directioninformatique.com/tag/recherche-et-developpement" rel="tag">recherche et développement</a>, <a href="https://www.directioninformatique.com/tag/stagiaires" rel="tag">stagiaires</a>, <a href="https://www.directioninformatique.com/tag/thales" rel="tag">Thales</a>, <a href="https://www.directioninformatique.com/tag/universites" rel="tag">universités</a></div><div id="entry-author-info"><div id="author-avatar"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/bf964780767b0dedf00dfd35b7cf18c0?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf964780767b0dedf00dfd35b7cf18c0?s='120&#038;d=mm&#038;r=g' 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2060%2060%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/bf964780767b0dedf00dfd35b7cf18c0?s=60&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/bf964780767b0dedf00dfd35b7cf18c0?s='120&#038;d=mm&#038;r=g' 2x' class='lazyload avatar avatar-60 photo' height='60' width='60' /></div><div id="author-description"><h2>À propos de Catherine Morin</h2> Éditrice - Direction Informatique<br/> <br/><br/><div id="author-link"> <a href="https://www.directioninformatique.com/author/cmorin" rel="author"> Pour consulter tous les articles de Catherine Morin <span class="meta-nav">&rarr;</span> </a></div></div></div><div id="sky"><div id='div-gpt-skyscraperros'></div></div> <?php// comments_template( '', true ); ?></div></div></div><div id="primary" class="widget-area" role="complementary" ><ul class="xoxo"><div id="bigboxads1"><div id='div-gpt-bigboxros'></div></div><div id="rightTopSponsor"></div><li id="text-6" class="widget-container widget_text"><div class="textwidget"><br/> <a class="twitter-timeline"  href="https://twitter.com/DirectionInfo" data-widget-id="258582239032512512">Tweets by @DirectionInfo</a> <br/></div></li><div id="bigboxads2"><div id='div-gpt-bigbox2ros'></div></div></ul></div></div><div id="footerSponsor"><div id='div-gpt-footer'></div></div></div><div id="footer"><div id="colophon"><div class="footerNav"><ul id="menu-primary-1" class="footerNav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78353"><a href="https://www.directioninformatique.com/categorie/cybersecurite">Cybersécurité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78355"><a href="https://www.directioninformatique.com/categorie/intelligence-artificielle">Intelligence artificielle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78354"><a href="https://www.directioninformatique.com/categorie/informatique-en-nuage">Informatique en nuage</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78356"><a href="https://www.directioninformatique.com/categorie/mobilite">Mobilité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78357"><a href="https://www.directioninformatique.com/categorie/medias-sociaux">Médias sociaux</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12588"><a href="https://www.directioninformatique.com/video">Vidéos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19852"><a href="/blogue">Experts</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19880"><a href="/blogue">Les billets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19851"><a href="https://www.directioninformatique.com/blogueurs">Nos experts</a></li></ul></li></ul></div><div id="footerContent"><div class="footerText"> <a href="/" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'Footer Logo']);"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/footerLogo.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/footerLogo.png" /></a><br/> 5605, avenue de Gaspé, bureau 106 Montréal (Québec) H2T 2A4 <br/> Tél :  1-877-338-6753 | <a href="mailto:redaction@directioninformatique.com" class="footerLink">Courriel </a> <br/> <span>Copyright &copy; 2020 <a href="/" class="footerLink" >DIRECTION INFORMATIQUE</a> Tous droits réservés.</span></div><div id="footerBottom"><div class="bottomLeft"><ul id="menu-bottom-left" class="bottomLeft"><li id="menu-item-12583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12583"><a href="https://www.directioninformatique.com/trousse-media">Trousse Média</a></li><li id="menu-item-12585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12585"><a href="https://www.directioninformatique.com/contactez-nous">Contactez-nous</a></li><li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://www.directioninformatique.com/confidentialite">Confidentialité</a></li><li id="menu-item-12584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12584"><a href="https://www.directioninformatique.com/abonnement">Abonnement</a></li></ul></div></div></div></div><div id="footerLogos"><br> <a href="http://www.itwc.ca" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT World Canada']);" target="_blank">ITWC</a> - <a href="http://www.itworldcanada.com" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT World Canada']);" target="_blank">IT World Canada</a> - <a href="http://www.itbusiness.ca" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'IT Business']);" target="_blank">IT Business</a> - <a href="http://www.channeldailynews.com" onClick="_gaq.push(['_trackEvent', 'Logo', 'Click', 'CDN']);" target="_blank">Channel Daily News</a></div><div id="footerSocials" style="margin-top:10px;"> <a href="https://twitter.com/#!/DirectionInfo" alt="Twitter" title="Twitter" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'Twitter']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/twitter.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/twitter.png" /></a> <a href="http://www.facebook.com/DirectionInformatique?sk=wall" alt="Facebook" title="Facebook" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'Facebook']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/facebook.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/facebook.png" /></a> <a href="http://www.youtube.com/user/DirInformatiqueQc" alt="YouTube" title="YouTube" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'YouTube']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/youtube.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/youtube.png" /></a> <a href="http://www.linkedin.com/groups/Direction-Informatique-2744942" alt="LinkedIN" title="LinkedIN" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'LinkedIN']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/linkedin.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/linkedin.png" /></a> <a href="/rss-2" alt="RSS" title="RSS" onClick="_gaq.push(['_trackEvent', 'Bottom Socials', 'Click', 'RSS']);" target="_blank"><noscript><img src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/rss.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.directioninformatique.com/wp-content/themes/DirectionInfo/images/rss.png" /></a></div></div><div id='div-gpt-toplayer'></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.directioninformatique.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script>  <script type="text/javascript" defer src="https://www.directioninformatique.com/wp-content/cache/autoptimize/js/autoptimize_80c1cba9c916bbc7fa8a287446aa6029.js"></script></body></html>